    


<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#"  lang="de-de">
<head>
<script>
// Set to the same value as the web property used on the site
var gaProperty = 'UA-122563-1';

// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122563-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-122563-1', { 'anonymize_ip': true });
</script>

	<base href="https://germannews.com/reise-und-tourismus/spotlight/576/freizeitgestaltung-2018.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Spotlight, spotlight news, schlagzeilen" />
	<meta name="title" content="Virtuelle Freizeitgestaltung nimmt zu" />
	<meta name="author" content="Redaktion" />
	<meta property="og:url" content="https://germannews.com/reise-und-tourismus/spotlight/576/freizeitgestaltung-2018.html" />
	<meta property="og:title" content="Virtuelle Freizeitgestaltung nimmt zu - German News Deutschland Nachrichten abseits des mainstream" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://germannews.com/media/k2/items/cache/6d1e5c49b492af74c789e86df6f68797_M.jpg?t=1522754070" />
	<meta name="image" content="https://germannews.com/media/k2/items/cache/6d1e5c49b492af74c789e86df6f68797_M.jpg?t=1522754070" />
	<meta property="og:description" content="Spotlight News der German News mit Berichten abseits des mainstream HOT und Spannend" />
	<meta name="description" content="Spotlight News der German News mit Berichten abseits des mainstream HOT und Spannend" />
		<title>Virtuelle Freizeitgestaltung nimmt zu - German News Deutschland Nachrichten abseits des mainstream</title>
	<link href="/templates/sj_time/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/joomsharebarpro/joomsharebarpro/css/jsb.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/joomsharebarpro/joomsharebarpro/css/jsb_design06.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_time/asset/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/yt-assets/developing/templates_sj_time_less_template.css" rel="stylesheet" type="text/css" />
	<link href="/yt-assets/developing/templates_sj_time_less_system_pattern.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_time/css/your_css.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_time/asset/fonts/awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/yt-assets/developing/templates_sj_time_less_responsive.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_categories/assets/css/mod_sj_k2_categories.css" rel="stylesheet" type="text/css" />
	<link href="https://germannews.com/modules/mod_multitrans450/tmpl/assets/multitrans_455.css" rel="stylesheet" type="text/css" />
	<link href="https://germannews.com/modules/mod_bt_smartsearch/tmpl/css/form.css" rel="stylesheet" type="text/css" />
	<link href="https://germannews.com/modules/mod_bt_smartsearch/tmpl/css/chosen.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/yt-assets/developing/plugins_system_ytshortcodes_assets_less_shortcodes.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					.container{width:1170px}body{font-family:'Arial', Helvetica, sans-serif}#menu a{font-family:'Arial', Helvetica, sans-serif}h1,h2,h3,h4,h5{font-family:'Arial', Helvetica, sans-serif}Open+Sans{font-family:'Arial', Helvetica, sans-serif}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8438466c1c8afea0490a3238a78f473e","system.paths":{"root":"","base":""},"joomla.jtext":{"JS_MARKER_CLUSTER_INFO_WINDOW_PART_ONE":"Klicken Sie um diesen Bereich zu zoomen.<\/br>Erfahren Sie mehr \u00fcber....","JS_MARKER_CLUSTER_INFO_WINDOW_PART_TWO":"<\/br>...und noch weiteren Markierungen.","JS_CHART_TITLE_AXE_Y_HEIGHT_SI":"H\u00f6he(m)","JS_CHART_TITLE_AXE_X_DISTANZ_SI":"Distanz Luftlinie(km)","JS_CHART_TITLE_AXE_Y_HEIGHT_ANGLO":"H\u00f6he(ya)","JS_CHART_TITLE_AXE_X_DISTANZ_ANGLO":"Distanz Luftlinie(mi)","JS_CHART_TITLE":"H\u00f6henprofil"}}</script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/core.js?471233158bceb98808951342c5e4d721" type="text/javascript"></script>
	<script src="/plugins/system/joomsharebarpro/joomsharebarpro/js/jsb.min.js" type="text/javascript"></script>
	<script src="/plugins/system/joomsharebarpro/joomsharebarpro/socialite/socialite_new.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?471233158bceb98808951342c5e4d721" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?471233158bceb98808951342c5e4d721" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?471233158bceb98808951342c5e4d721" type="text/javascript"></script>
	<script src="https://germannews.com/templates/sj_time/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://germannews.com/templates/sj_time/js/keepmenu.js" type="text/javascript"></script>
	<script src="https://germannews.com/templates/sj_time/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script src="https://germannews.com/templates/sj_time/js/scrollReveal.js" type="text/javascript"></script>
	<script src="https://germannews.com/templates/sj_time/js/yt-script.js" type="text/javascript"></script>
	<script src="https://germannews.com/templates/sj_time/menusys/class/common/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="https://germannews.com/templates/sj_time/menusys/class/moo/assets/jquery.moomenu.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_categories/assets/js/jquery.sj_accordion.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_categories/assets/js/jquery.imagesloaded.js" type="text/javascript"></script>
	<script src="https://germannews.com/modules/mod_multitrans450/tmpl/assets/multitrans450.js" type="text/javascript"></script>
	<script src="https://germannews.com/modules/mod_bt_smartsearch/tmpl/js/chosen.jquery.min.js" type="text/javascript"></script>
	<script src="/media/com_finder/js/autocompleter.js" type="text/javascript"></script>
	<script src="https://germannews.com/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="https://germannews.com/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script type="text/javascript">
var buttonSize = '12'; var buttonSizeResp = '8'; var frontpage = '0'; var view = 'article'; var verticalSlide = 'slide'; var horizontalSlide = 'disabled'; var slideAnimationDuration = '400'; var lazyLoadingType = 'no_load'; var left_margin = '-620'; var user_styles = 'z-index: 999; margin-top: 10px; margin-bottom: 10px; border: 0px; border-radius: 5px 0 0 5px; background: #ffffff; margin-top: 10px; margin-bottom: 10px; border: 0px; border-radius: 5px 0 0 5px; background: #ffffff; '; var positioning = 'margin-left: 0px!important; top: 0px; text-align: center!important; '; var annotation = 'horizontal'; var transform = '1'; var content = 'k2';
	</script>
	<script type="text/javascript">var TMPL_NAME = "sj_time";var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];</script>
	
	<link rel="canonical" href="https://germannews.com/reise-und-tourismus/spotlight/576/freizeitgestaltung-2018.html" />


    <meta name="HandheldFriendly" content="true"/>
	<meta name="format-detection" content="telephone=no">
	<meta name="apple-mobile-web-app-capable" content="YES" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	
	<!-- META FOR IOS & HANDHELD -->
			<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
		
	<!-- LINK FOR FAVICON -->
			<link rel="icon" type="image/x-icon" href="/images/icons/favicon.ico" />
    	
    
	<!--For param enableGoogleAnalytics-->
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(["_setAccount", "UA-122563-1"]);
        _gaq.push(["_trackPageview"]);
        (function() {
        var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
        ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
	
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"https://www.germannews.com/eu-cookie-eu-datenschutzrichtlinie-2009-136-eg.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
	<head itemscope itemtype="http://schema.org/WebSite">
<title itemprop='name'>German News Magazin</title>
<!--<link rel="canonical" href="http://germannews.com/" itemprop="url">-->
<style>
                div#cookieMessageContainer {
                    position:fixed;
                    z-index:9999;
                    top:0px;
					right:0px;
                    margin:0px auto;
					
                }
                //table, tr, td {border:0px !important}
				#cookieMessageContainer table,#cookieMessageContainer td{margin:0;padding:0;vertical-align:middle}
                #cookieMessageAgreementForm {margin-left:10px;}
                #cookieMessageInformationIcon {margin-right:10px;height:29px;}
                #info_icon {vertical-align:middle;margin-top:5px;}
                #buttonbarContainer {height:29px;margin-bottom:-10px;}
                #cookietable {border:none;cellpadding:0px;}
                #cookietable td {border:none;}
                #outer table, #outer tr, #outer td {border:none;}
                #outer{padding:2px;}
				
				
            </style><meta name="resource-type" content="news" />
<META HTTP-EQUIV="Language" CONTENT="de-DE">
<meta http-equiv="CUSTODIAN" content="German-News" />
<meta http-equiv="CUSTODIAN-CONTACT" content="Gerd Bruckner, ++49-89-7460105, redaktion@germannews.com" />
<meta name="robots" content="INDEX, FOLLOW" />
<meta http-equiv="CUSTODIAN-CONTACT-POSITION" content="CEO, Cybernex GmbH" />
<meta name="AUTHOR" content="Gerd Bruckner" />
<meta name="REVISIT-AFTER" content="1 days" />
<meta name="SITEINFO" content="robots.txt" />
<meta name="timeperiodtextual" content="daily" />
<link rev="MADE" href="mailto:redaktion@germannews.com" />
<meta name="GOOGLEBOT" content="SNIPPET" />
<meta name="coverage" content="Munich, NY" />
<meta name="dc.creator" content="Gerd Bruckner" />
<meta name="dc.contributor" content="Cybernex" />
<meta name="contactcity" content="Munich" />
<meta name="contactfaxnumber" content="+4989776734" />
<meta name="contactname" content="Gerd Dieter Anton Bruckner" />
<meta name="contactorganization" content="Cybernex GmbH; Munich" />
<meta name="contactphonenumber" content="+49897460105" />
<meta name="contactstate" content="NY" />
<meta name="contactstreetaddress1" content="Rattenberger Str. 31" />
<meta name="contactzipcode" content="81373" />
<meta name="Copyright" content="This document is copyright 1995-2018, Cybernex GmbH Munich / Deutschlandmagazin All rights Reserved." />
<meta name="expires" content="never" />
<meta name="AUDIENCE" content="All" />

</head>
<body id="bd" class="home-layout1 res" >
  
	
	<div id="yt_wrapper" class="layout-wide">
		
		<header id="yt_header" class="block">						<div class="container">
							<div class="row">
									<div id="top1"  class="col-sm-4 col-xs-6" >
			
<div class="pull-left social-cus-mod "><div class="yt-socialbt"><a data-placement="top" target="_blank" class="sb facebook default   " title="" href="https://www.facebook.com/germannews"><i class="fa fa-facebook"></i></a></div> <div class="yt-socialbt"><a data-placement="top" target="_blank" class="sb twitter default   " title="" href="https://twitter.com/germannews_com "><i class="fa fa-twitter"></i></a></div> <div class="yt-socialbt"><a data-placement="top" target="_blank" class="sb google-plus default   " title="" href="https://plus.google.com/+GerdBruckner/"><i class="fa fa-google-plus"></i></a></div> <div class="yt-socialbt"><a data-placement="top" target="_blank" class="sb linkedin default   " title="" href="https://de.linkedin.com/in/gerdbruckner"><i class="fa fa-linkedin"></i></a></div></div>

		</div>
				<div id="top2"  class="col-sm-8 col-xs-6" >
			
<ul class="menu ">
<li class="item-526"><a href="https://germannews.com" >Home</a></li><li class="item-129"><a href="/impressum.html" >Impressum</a></li><li class="item-220"><a href="/sitemap.html" >Sitemap</a></li><li class="item-328"><a href="/mitarbeiter.html" >Mitarbeiter</a></li><li class="item-383"><a href="/kontakt.html" >Kontakt</a></li><li class="item-558"><a href="https://germannews.com/?responsivizer_template=desktop" >Ansicht Desktop</a></li><li class="item-865"><a href="https://logo-click.com" target="_blank" rel="noopener noreferrer">Mediadaten</a></li><li class="item-1483"><a href="/datenschutzerklärung.html" >Datenschutzerklärung</a></li></ul>

		</div>
									</div>
						</div>
						
                    </header>			<section id="yt_spotlight1" class="block">						<div class="container">
							<div class="row">
									<div id="yt_logo" class="col-sm-4 "  >
						
			<a class="logo" href="/" title="German News Deutschland Nachrichten abseits des mainstream">
				<img data-placeholder="no" src="https://germannews.com/images/stories/gn-neu.png" alt="German News Deutschland Nachrichten abseits des mainstream" style="width:131px;height:65px;"  />
			</a>
           
                </div>
				<div id="banner"  class="col-sm-8 " >
			
<div id="k2ModuleBox260" class="k2TagCloudBlock">
			<a href="/reise-und-tourismus/spotlight/tag/ADAC.html" style="font-size:75%" title="1 Artikel verschlagwortet mit ADAC">
		ADAC	</a>
				<a href="/reise-und-tourismus/spotlight/tag/AIRPORT.html" style="font-size:188%" title="2 Artikel verschlagwortet mit AIRPORT">
		AIRPORT	</a>
				<a href="/reise-und-tourismus/spotlight/tag/airport münchen.html" style="font-size:188%" title="2 Artikel verschlagwortet mit airport m&uuml;nchen">
		airport münchen	</a>
				<a href="/reise-und-tourismus/spotlight/tag/bier.html" style="font-size:300%" title="3 Artikel verschlagwortet mit bier">
		bier	</a>
				<a href="/reise-und-tourismus/spotlight/tag/CAMPING.html" style="font-size:188%" title="2 Artikel verschlagwortet mit CAMPING">
		CAMPING	</a>
				<a href="/reise-und-tourismus/spotlight/tag/CAMPINGPLATZE.html" style="font-size:188%" title="2 Artikel verschlagwortet mit CAMPINGPLATZE">
		CAMPINGPLATZE	</a>
				<a href="/reise-und-tourismus/spotlight/tag/fliegen.html" style="font-size:188%" title="2 Artikel verschlagwortet mit fliegen">
		fliegen	</a>
				<a href="/reise-und-tourismus/spotlight/tag/flughafen münchen.html" style="font-size:75%" title="1 Artikel verschlagwortet mit flughafen m&uuml;nchen">
		flughafen münchen	</a>
				<a href="/reise-und-tourismus/spotlight/tag/GENERATIONS FUTURES.html" style="font-size:75%" title="1 Artikel verschlagwortet mit GENERATIONS FUTURES">
		GENERATIONS FUTURES	</a>
				<a href="/reise-und-tourismus/spotlight/tag/GETRÄNKEPREISE.html" style="font-size:75%" title="1 Artikel verschlagwortet mit GETR&Auml;NKEPREISE">
		GETRÄNKEPREISE	</a>
				<a href="/reise-und-tourismus/spotlight/tag/GLAMPING.html" style="font-size:75%" title="1 Artikel verschlagwortet mit GLAMPING">
		GLAMPING	</a>
				<a href="/reise-und-tourismus/spotlight/tag/GLOBAL 2000.html" style="font-size:75%" title="1 Artikel verschlagwortet mit GLOBAL 2000">
		GLOBAL 2000	</a>
				<a href="/reise-und-tourismus/spotlight/tag/glyphosat.html" style="font-size:188%" title="2 Artikel verschlagwortet mit glyphosat">
		glyphosat	</a>
				<a href="/reise-und-tourismus/spotlight/tag/hilfe.html" style="font-size:188%" title="2 Artikel verschlagwortet mit hilfe">
		hilfe	</a>
				<a href="/reise-und-tourismus/spotlight/tag/münchen.html" style="font-size:300%" title="3 Artikel verschlagwortet mit m&uuml;nchen">
		münchen	</a>
				<a href="/reise-und-tourismus/spotlight/tag/NATURE &amp; PROGRES BELGIQUE.html" style="font-size:75%" title="1 Artikel verschlagwortet mit NATURE &amp; PROGRES BELGIQUE">
		NATURE & PROGRES BELGIQUE	</a>
				<a href="/reise-und-tourismus/spotlight/tag/oktoberfest.html" style="font-size:300%" title="3 Artikel verschlagwortet mit oktoberfest">
		oktoberfest	</a>
				<a href="/reise-und-tourismus/spotlight/tag/oktoberfest münchen.html" style="font-size:188%" title="2 Artikel verschlagwortet mit oktoberfest m&uuml;nchen">
		oktoberfest münchen	</a>
				<a href="/reise-und-tourismus/spotlight/tag/PESTICIDE ACTION NETWORK EUROPE.html" style="font-size:75%" title="1 Artikel verschlagwortet mit PESTICIDE ACTION NETWORK EUROPE">
		PESTICIDE ACTION NETWORK EUROPE	</a>
				<a href="/reise-und-tourismus/spotlight/tag/PESTICIDE ACTION NETWORK UK.html" style="font-size:75%" title="1 Artikel verschlagwortet mit PESTICIDE ACTION NETWORK UK">
		PESTICIDE ACTION NETWORK UK	</a>
				<a href="/reise-und-tourismus/spotlight/tag/PESTIZID AKTIONSNETZWERK.html" style="font-size:75%" title="1 Artikel verschlagwortet mit PESTIZID AKTIONSNETZWERK">
		PESTIZID AKTIONSNETZWERK	</a>
				<a href="/reise-und-tourismus/spotlight/tag/satire.html" style="font-size:188%" title="2 Artikel verschlagwortet mit satire">
		satire	</a>
				<a href="/reise-und-tourismus/spotlight/tag/tabledance.html" style="font-size:75%" title="1 Artikel verschlagwortet mit tabledance">
		tabledance	</a>
				<a href="/reise-und-tourismus/spotlight/tag/tipp.html" style="font-size:75%" title="1 Artikel verschlagwortet mit tipp">
		tipp	</a>
				<a href="/reise-und-tourismus/spotlight/tag/UMWELTINSTITUT MÜNCHEN EV.html" style="font-size:75%" title="1 Artikel verschlagwortet mit UMWELTINSTITUT M&Uuml;NCHEN EV">
		UMWELTINSTITUT MÜNCHEN EV	</a>
				<a href="/reise-und-tourismus/spotlight/tag/UNKRAUTVERNICHTUNGSMITTEL.html" style="font-size:75%" title="1 Artikel verschlagwortet mit UNKRAUTVERNICHTUNGSMITTEL">
		UNKRAUTVERNICHTUNGSMITTEL	</a>
				<a href="/reise-und-tourismus/spotlight/tag/weihnachten.html" style="font-size:188%" title="2 Artikel verschlagwortet mit weihnachten">
		weihnachten	</a>
				<a href="/reise-und-tourismus/spotlight/tag/weihnachtsgeschenke.html" style="font-size:188%" title="2 Artikel verschlagwortet mit weihnachtsgeschenke">
		weihnachtsgeschenke	</a>
				<a href="/reise-und-tourismus/spotlight/tag/WEMOVE EUROPE SCE.html" style="font-size:75%" title="1 Artikel verschlagwortet mit WEMOVE EUROPE SCE">
		WEMOVE EUROPE SCE	</a>
				<a href="/reise-und-tourismus/spotlight/tag/wichteln.html" style="font-size:188%" title="2 Artikel verschlagwortet mit wichteln">
		wichteln	</a>
			<div class="clr"></div>
</div>

		</div>
									</div>
						</div>
						
                    </section>			<nav id="yt_menuwrap" class="block">						<div class="container">
							<div class="row">
									<div id="yt_mainmenu" class="col-sm-12"  >
			<ul id="moonavigator" class="navi">
<li class="level1 first havechild ">
	<a title="Politik" class="level1 first havechild showdesc  item-link" href="/politik.html"><span class="menu-title">Politik</span><span class="menu-desc">Nachrichten</span></a>	<ul class="level2 subnavi" >
<li class="level2 first ">
	<a title="Kommentar + Kolumnen" class="level2 first  item-link" href="/politik/kommentar.html"><span class="menu-title">Kommentar + Kolumnen</span></a>	</li>

</ul></li>


<li class="active level1 havechild ">
	<a title="Nachrichten" class="active level1 havechild showdesc  item-link" href="/reise-und-tourismus.html"><span class="menu-title">Nachrichten</span><span class="menu-desc">HOT + Tipps</span></a>	<ul class="level2 subnavi" >
<li class="active level2 first ">
	<a title="Spotlight Schlagzeilen" class="active level2 first  item-link" href="/reise-und-tourismus/spotlight.html"><span class="menu-title">Spotlight Schlagzeilen</span></a>	</li>


<li class="level2 havechild ">
	<a title="Deutschland News" class="level2 havechild  item-link" href="/reise-und-tourismus/deutschland.html"><span class="menu-title">Deutschland News</span></a>	<ul class="level3 subnavi" >
<li class="level3 first ">
	<a title="Norddeutschland News" class="level3 first  item-link" href="/reise-und-tourismus/deutschland/norddeutschland.html"><span class="menu-title">Norddeutschland News</span></a>	</li>


<li class="level3 ">
	<a title="Süddeutschland News" class="level3  item-link" href="/reise-und-tourismus/deutschland/sueddeutschland.html"><span class="menu-title">Süddeutschland News</span></a>	</li>


<li class="level3 ">
	<a title="Mitteldeutschland News" class="level3  item-link" href="/reise-und-tourismus/deutschland/mitteldeutschland.html"><span class="menu-title">Mitteldeutschland News</span></a>	</li>


<li class="level3 last ">
	<a title="Ostdeutschland News" class="level3 last  item-link" href="/reise-und-tourismus/deutschland/ostdeutschland.html"><span class="menu-title">Ostdeutschland News</span></a>	</li>

</ul></li>


<li class="level2 havechild ">
	<a title="Europa News" class="level2 havechild  item-link" href="/reise-und-tourismus/europa.html"><span class="menu-title">Europa News</span></a>	<ul class="level3 subnavi" >
<li class="level3 first ">
	<a title="Österreich" class="level3 first  item-link" href="/reise-und-tourismus/europa/oesterreich.html"><span class="menu-title">Österreich</span></a>	</li>


<li class="level3 ">
	<a title="Schweiz" class="level3  item-link" href="/reise-und-tourismus/europa/schweiz.html"><span class="menu-title">Schweiz</span></a>	</li>


<li class="level3 ">
	<a title="Liechtenstein" class="level3  item-link" href="/reise-und-tourismus/europa/liechtenstein.html"><span class="menu-title">Liechtenstein</span></a>	</li>


<li class="level3 last ">
	<a title="Italien / Südtirol" class="level3 last  item-link" href="/reise-und-tourismus/europa/italien-südtirol.html"><span class="menu-title">Italien / Südtirol</span></a>	</li>

</ul></li>


<li class="level2 last ">
	<a title="Übersee" class="level2 last  item-link" href="/reise-und-tourismus/world.html"><span class="menu-title">Übersee</span></a>	</li>

</ul></li>


<li class="level1 havechild ">
	<a title="Business" class="level1 havechild showdesc  item-link" href="/business.html"><span class="menu-title">Business</span><span class="menu-desc">Nachrichten</span></a>	<ul class="level2 subnavi" >
<li class="level2 first ">
	<a title="Technik - IT Branche" class="level2 first  item-link" href="/business/technik-it-branche.html"><span class="menu-title">Technik - IT Branche</span></a>	</li>

</ul></li>


<li class="level1 havechild ">
	<a title="Lifestyle" class="level1 havechild showdesc  item-link" href="/lifestyle.html"><span class="menu-title">Lifestyle</span><span class="menu-desc">Nachrichten</span></a>	<ul class="level2 subnavi" >
<li class="level2 first ">
	<a title="Produktneuheiten" class="level2 first  item-link" href="/lifestyle/produktvorstellung.html"><span class="menu-title">Produktneuheiten</span></a>	</li>


<li class="level2 ">
	<a title="Gesundheit + Medizin" class="level2  item-link" href="/lifestyle/gesundheit-medizin.html"><span class="menu-title">Gesundheit + Medizin</span></a>	</li>


<li class="level2 last ">
	<a title="Ernährung" class="level2 last  item-link" href="/lifestyle/ernährung.html"><span class="menu-title">Ernährung</span></a>	</li>

</ul></li>


<li class="level1 havechild ">
	<a title="Kultur" class="level1 havechild showdesc  item-link" href="/kultur.html"><span class="menu-title">Kultur</span><span class="menu-desc">Nachrichten</span></a>	<ul class="level2 subnavi" >
<li class="level2 first ">
	<a title="Film - Funk - Fernsehen" class="level2 first  item-link" href="/kultur/film-funk-fernsehen.html"><span class="menu-title">Film - Funk - Fernsehen</span></a>	</li>


<li class="level2 last ">
	<a title="Belletristik" class="level2 last  item-link" href="/kultur/belletristik.html"><span class="menu-title">Belletristik</span></a>	</li>

</ul></li>


<li class="level1 havechild ">
	<div title="Service" class="level1 havechild  item-link separator"><span class="menu-title">Service</span></div>	<ul class="level2 subnavi" >
<li class="level2 first ">
	<a title="Digitale Grußkarten" class="level2 first  item-link" href="http://www.123Greetings.com/aff-bin/home/9085" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;"><span class="menu-title">Digitale Grußkarten</span></a>	</li>


<li class="level2 ">
	<a title="Zimmer- und Hotelsuche" class="level2  item-link" href="/service/zimmer-hotelsuche.html"><span class="menu-title">Zimmer- und Hotelsuche</span></a>	</li>


<li class="level2 ">
	<a title="Deko- und Geschenketipps" class="level2  item-link" href="https://shop.cybernex.de" target="_blank"><span class="menu-title">Deko- und Geschenketipps</span></a>	</li>


<li class="level2 last ">
	<a title="Reisekatalogservice" class="level2 last  item-link" href="https://reisekatalogservice.de" target="_blank"><span class="menu-title">Reisekatalogservice</span></a>	</li>

</ul></li>


<li class="level1 ">
	<a title="Suche" class="level1  item-link" href="/suche-global.html"><span class="menu-title">Suche</span></a>	</li>


<li class="level1 last havechild ">
	<div title="Links" class="level1 last havechild  item-link separator"><span class="menu-title">Links</span></div>	<ul class="level2 subnavi" >
<li class="level2 first ">
	<a title="Bayernzeitung" class="level2 first  item-link" href="https://bayernzeitung.de" target="_blank"><span class="menu-title">Bayernzeitung</span></a>	</li>


<li class="level2 ">
	<a title="Deutschlandmagazin" class="level2  item-link" href="https://deutschlandmagazin.com" target="_blank"><span class="menu-title">Deutschlandmagazin</span></a>	</li>


<li class="level2 ">
	<a title="VIP Geschenkideen" class="level2  item-link" href="https://vip-geschenkideen.de" target="_blank"><span class="menu-title">VIP Geschenkideen</span></a>	</li>


<li class="level2 ">
	<a title="Wellness-Special" class="level2  item-link" href="https://wellness.germannews.com" target="_blank"><span class="menu-title">Wellness-Special</span></a>	</li>


<li class="level2 ">
	<a title="Ostern-Special" class="level2  item-link" href="https://ostern.germannews.com" target="_blank"><span class="menu-title">Ostern-Special</span></a>	</li>


<li class="level2 last ">
	<a title="Weihnachten-Spezial" class="level2 last  item-link" href="https://weihnachten.logo-click.com" target="_blank"><span class="menu-title">Weihnachten-Spezial</span></a>	</li>

</ul></li>

</ul>	
	<script type="text/javascript">
		jQuery(function($){
						
            $('#moonavigator').moomenu({ 
            	'wrap':'#yt_menuwrap .container',
            	'easing': 'easeInOutCirc',
				'speed': ''
            });
	    });
	</script>
	
		<div id="yt-responivemenu" class="yt-resmenu ">
			<button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar collapsed" type="button">
				<i class="fa fa-bars"></i> Menu			</button>
			<div id="resmenu_sidebar" class="nav-collapse collapse" >
				<ul class="nav resmenu">
				    <li class="haveChild level1"><a title="Politik" href='/politik.html'>Politik</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Kommentar + Kolumnen" href='/politik/kommentar.html'>Kommentar + Kolumnen</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level1 open"><a title="Nachrichten" href='/reise-und-tourismus.html' class="active">Nachrichten</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Spotlight Schlagzeilen" href='/reise-und-tourismus/spotlight.html' class="active">Spotlight Schlagzeilen</a>        </li>
        <li class="haveChild level2"><a title="Deutschland News" href='/reise-und-tourismus/deutschland.html'>Deutschland News</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Norddeutschland News" href='/reise-und-tourismus/deutschland/norddeutschland.html'>Norddeutschland News</a>        </li>
        <li><a title="Süddeutschland News" href='/reise-und-tourismus/deutschland/sueddeutschland.html'>Süddeutschland News</a>        </li>
        <li><a title="Mitteldeutschland News" href='/reise-und-tourismus/deutschland/mitteldeutschland.html'>Mitteldeutschland News</a>        </li>
        <li><a title="Ostdeutschland News" href='/reise-und-tourismus/deutschland/ostdeutschland.html'>Ostdeutschland News</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level2"><a title="Europa News" href='/reise-und-tourismus/europa.html'>Europa News</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Österreich" href='/reise-und-tourismus/europa/oesterreich.html'>Österreich</a>        </li>
        <li><a title="Schweiz" href='/reise-und-tourismus/europa/schweiz.html'>Schweiz</a>        </li>
        <li><a title="Liechtenstein" href='/reise-und-tourismus/europa/liechtenstein.html'>Liechtenstein</a>        </li>
        <li><a title="Italien / Südtirol" href='/reise-und-tourismus/europa/italien-südtirol.html'>Italien / Südtirol</a>        </li>
    				</ul>
				</div>
			</li>
            <li><a title="Übersee" href='/reise-und-tourismus/world.html'>Übersee</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level1"><a title="Business" href='/business.html'>Business</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Technik - IT Branche" href='/business/technik-it-branche.html'>Technik - IT Branche</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level1"><a title="Lifestyle" href='/lifestyle.html'>Lifestyle</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Produktneuheiten" href='/lifestyle/produktvorstellung.html'>Produktneuheiten</a>        </li>
        <li><a title="Gesundheit + Medizin" href='/lifestyle/gesundheit-medizin.html'>Gesundheit + Medizin</a>        </li>
        <li><a title="Ernährung" href='/lifestyle/ernährung.html'>Ernährung</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level1"><a title="Kultur" href='/kultur.html'>Kultur</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Film - Funk - Fernsehen" href='/kultur/film-funk-fernsehen.html'>Film - Funk - Fernsehen</a>        </li>
        <li><a title="Belletristik" href='/kultur/belletristik.html'>Belletristik</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level1"><a title="Service" href="#1">Service</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Digitale Grußkarten" href='http://www.123Greetings.com/aff-bin/home/9085'>Digitale Grußkarten</a>        </li>
        <li><a title="Zimmer- und Hotelsuche" href='/service/zimmer-hotelsuche.html'>Zimmer- und Hotelsuche</a>        </li>
        <li><a title="Deko- und Geschenketipps" href='https://shop.cybernex.de'>Deko- und Geschenketipps</a>        </li>
        <li><a title="Reisekatalogservice" href='https://reisekatalogservice.de'>Reisekatalogservice</a>        </li>
    				</ul>
				</div>
			</li>
            <li><a title="Suche" href='/suche-global.html'>Suche</a>        </li>
        <li class="haveChild level1"><a title="Links" href="#1">Links</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Bayernzeitung" href='https://bayernzeitung.de'>Bayernzeitung</a>        </li>
        <li><a title="Deutschlandmagazin" href='https://deutschlandmagazin.com'>Deutschlandmagazin</a>        </li>
        <li><a title="VIP Geschenkideen" href='https://vip-geschenkideen.de'>VIP Geschenkideen</a>        </li>
        <li><a title="Wellness-Special" href='https://wellness.germannews.com'>Wellness-Special</a>        </li>
        <li><a title="Ostern-Special" href='https://ostern.germannews.com'>Ostern-Special</a>        </li>
        <li><a title="Weihnachten-Spezial" href='https://weihnachten.logo-click.com'>Weihnachten-Spezial</a>        </li>
    				</ul>
				</div>
			</li>
        				</ul>
			</div>
			
		</div>
	<script type="text/javascript">
	
	/*jQuery(document).click(function (e) {
		if (!jQuery(e.target).hasClass("nav-collapse") && jQuery(e.target).parents(".nav-collapse").length === 0) {
				jQuery('#resmenu_sidebar').removeClass('in');
		}
	});*/
	
	jQuery(document).ready(function($) {
		$('.btn-navbar').click(function(){
				$(this).children().toggleClass('fa-times');
		});
		$("ul.resmenu li.haveChild").each(function() {
			$(this).children(".res-wrapnav").css('display', 'none');
			var ua = navigator.userAgent,
			event = (ua.match(/iPad/i)) ? "touchstart" : "click";
			$(this).children(".menuress-toggle").bind(event, function() {
				
				$(this).siblings(".res-wrapnav").slideDown(350);
				$(this).parent().siblings("li").children(".res-wrapnav").slideUp(350);
				$(this).parent().siblings("li").removeClass("active");
				
				$(this).parent().addClass(function(){
					if($(this).hasClass("active")){
						$(this).removeClass("active");
						$(this).children(".res-wrapnav").slideToggle();
						return "";
					}
					return "active";
				});
				
				
			});
			
		});
		
	});
</script>        </div>
									</div>
						</div>
						
                    </nav>			<section id="yt_breadcrumb" class="block">						<div class="container">
							<div class="row">
									<div id="breadcrumb"  class="col-sm-12" >
			    	
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<div class="breadcrumbs">
<span class="showHere">Sie sind hier: </span><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><a href="/" class="pathway" itemprop="url"><span  itemprop="title">Home</span></a></div> <img src="/templates/sj_time/images/system/arrow.png" alt="" /> <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><a href="/reise-und-tourismus.html" class="pathway" itemprop="url"><span  itemprop="title">Nachrichten</span></a></div> <img src="/templates/sj_time/images/system/arrow.png" alt="" /> <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><a href="/reise-und-tourismus/spotlight.html" class="pathway" itemprop="url"><span  itemprop="title">Spotlight Schlagzeilen</span></a></div></div>	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="content" class="  no-left     block com_k2">						
						<div  class="container">
							<div  class="row">
								<aside id="content_left" class="col-md-3 col-sm-12 hidden"></aside> <div id="content_main" class="col-md-9">			<div id="system-message-container">
	</div>

                    <div id="yt_component">
             	


<!-- Start K2 Item Layout -->
<span id="startOfPageId576"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
			<!-- Item category --->
	<div itemprop="genre" class="itemCategory">
		  <!-- gerd war h2 -->
		<h1>
			<a href="/reise-und-tourismus/spotlight.html">Spotlight Nachrichten</a>
		</h1>
		<div class="line"></div>
	</div>
	
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 itemprop="headline" class="itemTitle">
					<div class="me-inline">
	  	Virtuelle Freizeitgestaltung nimmt zu		</div>
	  				<div class="itemToolbar me-inline">
		
		<ul class="icon-item size-mail">
						<!-- Font Resizer -->
			<li class="fontsize">
				<span class="itemTextResizerTitle">Schriftgröße</span>
				<a href="#" id="fontIncrease">
					&#43;

				</a>
				<a href="#" id="fontDecrease">
					&ndash;
				</a>
				
			</li>
						<!-- Email Button -->
			<li class="emailbutton">
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=sj_time&amp;link=5a9c249b90ebd095415b711501aadb8b866d31bc" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<i class="fa fa-envelope-o"></i>
				</a>
			</li>
			
						<!-- Print Button -->
			<li class="printbutton">
				<a class="itemPrintLink" rel="nofollow" href="/reise-und-tourismus/spotlight/576/freizeitgestaltung-2018.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<i class="fa fa-print"></i>
				</a>
			</li>
					</ul>
		<ul style="text-align: inherit;">
			
	  </h2>
	  
		

  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	
	

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  	
		<!-- Item Image -->
	<div class="itemImageBlock">
		<div class="itemImage">
		     
			      <a itemprop="image" class="" data-rel="prettyPhoto" href="/media/k2/items/cache/6d1e5c49b492af74c789e86df6f68797_XL.jpg?t=1522754070" title="Klicken für das Vorschau-Bild">
				      <img src="/media/k2/items/cache/6d1e5c49b492af74c789e86df6f68797_M.jpg?t=1522754070" alt="Virtuelle Freizeitgestaltung nimmt zu" />			      </a>
		      
		</div>

		
		
		<div class="clr"></div>
	</div>
			  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<h2>Ein Drittel der Freizeit erfolgt mit technischen Geräten.</h2>
<p>Macht uns die Technik weniger gesellig? Die Technik hat unser Freizeitverhalten in den letzten Jahren deutlich beeinflusst. Mehr als ein Drittel der gesamten Freizeit - rund 14 Stunden pro Woche - verbringen junge Menschen heute mit einem technischen Gerät, wie neue Studien zeigen. Vor allem Männer im Alter von bis zu 25 Jahren nutzen technische Geräte wie Handys, Tablets, E-Reader und Laptops. Die Nutzung der Geräte beansprucht rund 35 % ihrer Freizeit. Bei jungen Frauen liegt der Anteil mit 29 % nur geringfügig niedriger.</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div itemprop="articleBody" class="itemFullText">
	  	
<p>Der höchste Anteil der Zeit, die für die Nutzung von Geräten aufgewendet wurde, entfällt dabei für persönliche Hobbys, Computer oder<a href="https://www.stakers.com/de/live_casino/" target="_blank" rel="noopener noreferrer"> Live Spiele </a>. Die Zahlen beinhalten auch die Gerätenutzung für die Suche im Internet, das Chatten mit einem Mobiltelefon oder Tablet sowie Glücksspiele in einem <a href="https://www.stakers.com/de/casino/" target="_blank" rel="noopener noreferrer">Online Casino</a>. Menschen in dieser Altersgruppe sind zugleich meist große Nutzer von Social Media. Dies kann den hohen Geräteeinsatz der jungen Menschen im Vergleich zu anderen Altersgruppen erklären.<br /><br /><strong>Weniger Zeit für Sport und Kultur</strong><br /><br />Die Menschen verbringen weniger Freizeit damit, aktiv zu sein. Im Vergleich zu 2000 verbringen die Menschen heute im Durchschnitt weniger Freizeit für Aktivitäten wie Sport und Kultur. Dabei wird Erwachsenen im Alter von 19 bis 64 Jahren empfohlen, regelmäßig eine Mischung aus Aerobic- und Kraftübungen durchzuführen. Dies könnte 150 Minuten aerobe Tätigkeiten an zwei Tagen pro Woche umfassen, sowie Übungen, die alle Muskelgruppen des Körpers beanspruchen.<br /><br />26 % der Erwachsenen hierzulande werden als körperlich inaktiv eingestuft. Dies bedeutet weniger als 30 Minuten körperliche Aktivität pro Woche. Im Vergleich zu den 60er Jahren sind die Menschen in Deutschland heute rund 20 % weniger aktiv. Dazu führten unterschiedliche Faktoren. War es vor einigen Jahren der Aufstieg des Autoeigentums, so ist es nunmehr die Popularität der im Sitzen ausgeführten Tätigkeiten wie Videospiele oder Computer.<br /><br /><strong>Werden wir weniger kontaktfreudig?</strong><br /><br />Im Jahr 2015 verbrachten die Menschen durchschnittlich rund sechs Stunden pro Woche mit sozialen Kontakten. Dies ist ein Rückgang von 12,7 % seit 2000. Verglichen mit der gesamten verfügbaren Freizeit - 38 Stunden pro Woche für Frauen und 43 Stunden pro Woche für Männer - ist dies nur ein kleiner Teil der gesamten Freizeit. Im Vergleich dazu macht der Massenmedienkonsum, zum Beispiel Lesen, Musikhören oder Fernsehen, etwa die Hälfte der gesamten Freizeit aus. Menschen können Mobiltelefone benutzen, um beim Fernsehen Kontakte zu knüpfen. Jedoch ist dies nicht unbedingt eine persönliche Kommunikation.<br /><br />Mit zunehmender Verwendung technischer Geräte sinkt die Wahrscheinlichkeit, dass die Menschen sich treffen und Kontakte knüpfen. Der Internetzugang ermöglicht es Menschen, mit Freunden über Social Media Apps zu kommunizieren, aber sie tun dies immer noch allein. Die Daten der Studie zeigen, dass von der gesamten Freizeit, die mit einem Gerät verbracht wird, knapp die Hälfte allein verbracht wird.</p><div id="joomsharebar"><div class="joomsharebar_hori" style="margin-left: 0px!important; top: 0px; text-align: center!important; z-index: 999; margin-top: 10px; margin-bottom: 10px; border: 0px; border-radius: 5px 0 0 5px; background: #ffffff; "><div class="joomsharebar-button_hori"><a href="http://www.facebook.com/sharer.php?u=https://germannews.com/reise-und-tourismus/spotlight/576/freizeitgestaltung-2018.html&amp;t=Virtuelle+Freizeitgestaltung+nimmt+zu"
                class="socialite facebook-like popup colorbg white design06"
                data-href="https://germannews.com/reise-und-tourismus/spotlight/576/freizeitgestaltung-2018.html"
                data-layout="button_count"
                data-send="1"
                data-action="like"
                data-font="arial"
                data-colorscheme="light"
                target="_blank" style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Share on Facebook</span>
                Share
            </a>
        </div><div class="joomsharebar-button_hori"><a class="socialite twitter-share popup colorbg white design06" href="https://twitter.com/intent/tweet?text=Virtuelle+Freizeitgestaltung+nimmt+zu&amp;url=https%3A%2F%2Fgermannews.com%2Freise-und-tourismus%2Fspotlight%2F576%2Ffreizeitgestaltung-2018.html&amp;count=horizontal&amp;size=&amp;hashtags=&amp;related=" target="_blank" style="width:6.2985em; border-radius:0px;"><span class="vhidden">Share on Twitter</span>Share</a>
        </div><div class="joomsharebar-button_hori">
            <a href="https://plus.google.com/share?url=https://germannews.com/reise-und-tourismus/spotlight/576/freizeitgestaltung-2018.html"
                class="socialite googleplus-one popup colorbg white design06"
                data-size="medium"
                data-annotation=""
                data-href="https://germannews.com/reise-und-tourismus/spotlight/576/freizeitgestaltung-2018.html"
                target="_blank" style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Share on Google+</span>
                Share
            </a>
        </div>
            </div><div style="clear:both;"></div></div>
        	  </div>
	  	  
		<div class="clr"></div>

	  	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>
    <div class="itemLinks">
		  
	  
		<div class="clr"></div>
  </div>
      <!-- Author Block -->
  <div class="itemAuthorBlock">
	<div class="header-author">
						<!-- Item Hits -->
		
		<span class="itemHits me-inline">
			40&nbsp;Aufrufe			
		</span>
						<!-- Item tags -->
		<div class="itemTagsBlock me-inline">
			<span><i class="fa fa-tags"></i>Schlagwort : </span>
			<ul class="itemTags">
			  			  <li><a href="/reise-und-tourismus/spotlight/tag/COMPUTERSPIELE.html">COMPUTERSPIELE</a></li>
			  			  <li><a href="/reise-und-tourismus/spotlight/tag/STUDIEN.html">STUDIEN</a></li>
			  			  <li><a href="/reise-und-tourismus/spotlight/tag/FREIZEIT.html">FREIZEIT</a></li>
			  			</ul>
			<div class="clr"></div>
		</div>
		
	</div>
	<div class="line"></div>
  		<div class="itemAuthorAvatar">
		<img src="/media/k2/users/9.png" alt="Redaktion" />
  	</div>
		

    <div class="itemAuthorDetails">
      <h3 class="itemAuthorName">
      	<a rel="author" href="/reise-und-tourismus/spotlight/author/158-redaktion.html">Redaktion</a>
      </h3>

            <p><p>Allgemeine Redaktion</p></p>
      
      
      
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
    </div>
    <div class="clr"></div>
  </div>
     <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Aktuell von &nbsp;Redaktion</h3>
		<div class="line"></div>
		<ul>
						<li class="even">
				<a href="/business/technik-it-branche/575/made-in-germany-ein-qualitaetssiegel.html">made in Germany - ein Qualitätssiegel</a>
			</li>
						<li class="odd">
				<a href="/reise-und-tourismus/deutschland/sueddeutschland/574/steigerwald-in-franken-feiert-2018-mehrere-jubilaeen.html">Steigerwald in Franken feiert 2018 mehrere Jubiläen</a>
			</li>
						<li class="even">
				<a href="/reise-und-tourismus/europa/oesterreich/573/kulinarischer-sonnenskilauf-sound-of-wine-und-full-metal-mountain-in-kaernten-2018.html">Kulinarischer Sonnenskilauf - Sound of Wine und Full Metal Mountain in Kärnten 2018</a>
			</li>
						<li class="odd">
				<a href="/reise-und-tourismus/spotlight/572/deutschlands-zehn-beste-ferienhoefe.html">Deutschlands zehn beste Ferienhöfe</a>
			</li>
						<li class="even">
				<a href="/kultur/belletristik/571/die-schoensten-sagen-sueddeutschlands-aus-der-vergangenheit-in-zwei-neuen-sammelbaenden.html">Die schönsten Sagen Süddeutschlands aus der Vergangenheit in zwei neuen Sammelbänden</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
  

 
	
  
	<div class="clr"></div>

  
  
      <!-- Item navigation 
  <div class="itemNavigation">
  	<span class="itemNavigationTitle"></span>

				<a class="itemPrevious" href="/reise-und-tourismus/spotlight/572/deutschlands-zehn-beste-ferienhoefe.html">
			&laquo; 		</a>
		
				<a class="itemNext" href="/">
			 &raquo;
		</a>
		
  </div>
  -->
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/reise-und-tourismus/spotlight/576/freizeitgestaltung-2018.html#startOfPageId576">
					</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


        </div>
		 </div> <aside id="content_right" class="col-md-3 col-sm-12">		<div id="right"   class="col-sm-12" >
			    	
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<!-- MultiTrans Start -->
<div id="trans" style="position:relative;">
    <div id="google_translate_element" ></div>
    <script type="text/javascript">
        function googleTranslateElementInit() {
            new google.translate.TranslateElement({
            pageLanguage: "de",
            includedLanguages:"de,en,fr,da,sv,no,is,fi,ca,cy,ga,gl,nl,eu,it,es,pt,",
         layout: google.translate.TranslateElement.InlineLayout.VERTICAL
      }, "google_translate_element");
    }
    </script>
    <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
<!-- MultiTrans End -->	    </div>
	</div>
        	
	<div class="module  " >
	    	    <div class="modcontent clearfix">
			
<script type="text/javascript">
jQuery(document).ready(function(){	
	jQuery('#btss-advanced').click(function(){
	if (jQuery(".smartsearch-advanced:first").is(":hidden")) {
		jQuery(".smartsearch-advanced").css('width','100%');			
		jQuery("#btss-advanced ").css({'height':'28px','background':'#FFFFFF','border-left':'1px solid #CCCCCC','border-top':'1px solid #CCCCCC','border-right':'1px solid #CCCCCC'});		
		jQuery(".smartsearch-advanced").slideDown("slow");
		} else {
		jQuery(".smartsearch-advanced").slideUp('slow');
		jQuery("#btss-advanced").css({'border':'1px solid #FFFFFF','height':'18px'});	
		}
	});
	jQuery(".smartsearch-advanced").hide();
	  jQuery("#btss-advanced").hover(function () {
		jQuery(this).append('<div class="tooltipsmartseach"><p> Advance search</p></div>');
		jQuery('.tooltipsmartseach').css('background','#545454');
		jQuery('.tooltipsmartseach >p').css('margin-left','5px');
		jQuery('.tooltipsmartseach >p').css('margin-top','3px');
	  }, function () {
		jQuery("div.tooltipsmartseach").remove();
	  });
	jQuery('.inputboxsmart').data("placeholder","Select Frameworks...").chosen();	
	
	jQuery('#mod-bt-smartsearchword').keydown(function (event) {
		if(jQuery('#mod-bt-smartsearchword').val()!=""){
		var keypressed = event.keyCode || event.which;
			if (keypressed == 13) {
				$(this).closest('form').submit();
			}
		}
	});
	jQuery('.btnsearch').click(function(){
		if(jQuery('#mod-bt-smartsearchword').val()!=""){
			if(jQuery('#mod-bt-smartsearchword').val()!="suchen"){			
			var keypressed = event.keyCode || event.which;
				if (keypressed == 13) {
					$(this).closest('form').submit();
				}
			}
			else{
				return false;
			}
		}
		else{
			return false;
		}
	});
	

});
</script>	
<script type="text/javascript">
	window.addEvent('domready', function() {	
							var url = '/component/finder/?task=suggestions.display&format=json&tmpl=component';
			var ModCompleter = new Autocompleter.Request.JSON(document.id('mod-bt-smartsearchword'), url, {'postVar': 'q'});
		});
</script>
<form id="mod-bt-smartsearchform-182" action="/suche-global.html" method="get">
	<div class="smartsearch ">
		<div class="keyword">
			<div class="borderinput"><input name="q" id="mod-bt-smartsearchword"  class="inputboxsearch" type="text" value="suchen"  onblur="if (this.value=='') this.value='suchen';" onfocus="if (this.value=='suchen') this.value='';" /></div>		</div>
				<input type="hidden" name="Itemid" value="333" />		
	</div>
</form>
	    </div>
	</div>
        	
	<div class="module  " >
	    	    <div class="modcontent clearfix">
				    </div>
	</div>
        	
	<div class="module bg1 " >
	    	    <div class="modcontent clearfix">
			<script language="JavaScript" src="https://feed2js.org//feed2js.php?src=http%3A%2F%2Fwww.tagesschau.de%2Fnewsticker.rdf&amp;chan=y&amp;num=3&amp;desc=1&amp;targ=y&amp;utf=y"  charset="UTF-8" type="text/javascript"></script>

<noscript>
<a href="https://feed2js.org//feed2js.php?src=http%3A%2F%2Fwww.tagesschau.de%2Fnewsticker.rdf&amp;chan=y&amp;num=3&amp;desc=1&amp;targ=y&amp;utf=y&amp;html=y">View RSS feed</a>
</noscript>	    </div>
	</div>
        	
	<div class="module box-4 " >
	    	    <div class="modcontent clearfix">
			
			<p>Aktuell sind 625&#160;Gäste und keine Mitglieder online</p>

	    </div>
	</div>
    
		</div>
		</aside> 							</div >
						</div >
						
                    </section>					<section id="yt_spotlight2" class="block">						<div class="container">
							<div class="row">
									<div id="bottom1"  class="col-sm-12" >
				

<ul class="menu">
<li><a href="https://germannews.com/" rel="alternate">Home</a></li>
<li><a href="https://cybernex.de" target="_blank" rel="alternate">Cybernex GmbH</a></li>
<li><a href="https://bayernzeitung.de" target="_blank" rel="alternate">Bayernzeitung</a></li>
<li><a href="https://deutschlandmagazin.com" target="_blank" rel="alternate">Deutschlandmagazin</a></li>
<li><a title="Oktoberfest" href="https://oktoberfest-tv.com" target="_blank" rel="alternate">Oktoberfest Spezial</a></li>
<li><a title="Gratis Reisekataloge" href="https://reisekatalogservice.de" target="_blank" rel="alternate">Reisekatalogervice</a></li>
<li><a href="https://solarinfonews.com" target="_blank" rel="alternate">Solarinfonews</a></li>
<li><a href="https://wellness.germannews.com" target="_blank" rel="alternate">Wellness-Spezial</a></li>
<li><a href="https://golfsport.germannews.com" target="_blank" rel="alternate">Golfsport-Spezial</a></li>
<li><a href="https://fruehling.germannews.com" target="_blank" rel="alternate">Frühling Spezial</a></li>
<li><a href="https://ostern.germannews.com" target="_blank" rel="alternate">Ostern Spezial</a></li>
<li><a href="https://wichtel-geschenkespiel.de" target="_blank" rel="alternate">Wichtel-Geschenkespiel</a></li>
<li><a href="https://weihnachten.germannews.com" target="_blank" rel="alternate">Weihnachten Spezial</a></li>
<li><a href="https://vip-geschenkideen.de" target="_blank" rel="alternate">VIP Geschenkideen</a></li>
<li><a href="https://wichteln.wichtelspiel.com" target="_blank" rel="alternate">Wichteln</a></li>
<li><a href="https://shop.cybernex.de" target="_blank" rel="alternate">Deko und Geschenke Shop</a></li>
<li><a href="https://logo-click.com" target="_blank" rel="alternate">Mediadaten</a></li>
<li><a href="/sitemap.html" rel="alternate">Site Map</a></li>
</ul>

		</div>
									</div>
						</div>
						
                    </section>			<section id="yt_spotlight3" class="block">						<div class="container">
							<div class="row">
									<div id="bottom2"  class="col-sm-12" >
			    	
	<div class="module mod-k2-categories " >
	    		    <h3 class="modtitle">Kategorien</h3>
	    	    <div class="modcontent clearfix">
					<div id="sj_k2_categories_5840377131522862885" class="sj_k2_categories preset01-4 preset02-3 preset03-2 preset04-2 preset05-1">
    	            <div class="cat-wrap theme1">
                			  	<div class="content-box">
										<div class="cat-title">
						<a style="font-weight: bold" href="/reise-und-tourismus/deutschland.html"  >
							Deutschland Nachrichten						</a>
					</div>
										<div class="child-cat">
																														</div>
		    	</div> <!-- END sub_content -->
		    			    	<div class="clr1"></div>
	    				  	<div class="content-box">
										<div class="cat-title">
						<a style="font-weight: bold" href="/business.html"  >
							Business- und Wirtschaftsnachrichten						</a>
					</div>
										<div class="child-cat">
															</div>
		    	</div> <!-- END sub_content -->
		    			    	<div class="clr1 clr2"></div>
	    				  	<div class="content-box">
										<div class="cat-title">
						<a style="font-weight: bold" href="/lifestyle/content/lifestyle-2.html"  >
							Lifestyle						</a>
					</div>
										<div class="child-cat">
																									</div>
		    	</div> <!-- END sub_content -->
		    			    	<div class="clr1 clr3"></div>
	    				  	<div class="content-box">
										<div class="cat-title">
						<a style="font-weight: bold" href="/reise-und-tourismus/world.html"  >
							Übersee Nachrichten						</a>
					</div>
										<div class="child-cat">
																				</div>
		    	</div> <!-- END sub_content -->
		    			    	<div class="clr1 clr2 clr4"></div>
	    				  	<div class="content-box">
										<div class="cat-title">
						<a style="font-weight: bold" href="/kultur.html"  >
							Nachrichten und Berichte aus dem Bereich Kultur						</a>
					</div>
										<div class="child-cat">
																									</div>
		    	</div> <!-- END sub_content -->
		    			    	<div class="clr1 clr5"></div>
	    				  	<div class="content-box">
										<div class="cat-title">
						<a style="font-weight: bold" href="/reise-und-tourismus/europa.html"  >
							Europa Nachrichten						</a>
					</div>
										<div class="child-cat">
																														</div>
		    	</div> <!-- END sub_content -->
		    			    	<div class="clr1 clr2 clr3 clr6"></div>
	    				</div>
            	</div>

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<footer id="yt_footer" class="block">						<div class="container">
							<div class="row">
									<div id="yt_copyright" class="col-sm-12"  >
					
       
		
	
					<div class="copyright">
				Copyright © 1995 - 2018 German News 			</div>
				
		<!-- 
        gerd
        -->
        <div class="designby copyright_middle">
			 <a target="_self" title="Cookie" href="https://www.germannews.com/eu-cookie-eu-datenschutzrichtlinie-2009-136-eg.html"> Datenschutz | Cookie</a>
		</div>
			
        		
                </div>
									</div>
						</div>
						
                    </footer>			        
		
        
	<script type="text/javascript">
		
		jQuery(document).ready(function($){
			var events = 'click';
			
						
			
							
		});
		
		
		
	</script>




	<a id="yt-totop" class="backtotop" href="#"><i class="fa fa-angle-up"></i> Top </a>
    <script type="text/javascript">
		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
    </script>

	



		
	</div>
	

	
<div id="outer" style="width:100%"><div id="cookieMessageContainer" style="width:100%;"><table style="width:100%"><tr><td><div id="cookieMessageText" style="padding:15px;"><span >Wir verwenden cookies auf unserer Webseite um Ihren Besuch effizienter zu gestalten und mehr Benutzerfreundlichkeit bieten zu können. Klicken Sie deshalb auf cookies akzeptieren.  Damit  helfen Sie uns, die Seite und Inhalte zu verbessern. Mit anklicken akzeptieren Sie unseren cookie und der Hinweis verschwindet.   <a id="cookieMessageDetailsLink" title="View our privacy policy page" href="/eu-cookie-datenschutzrichtlinie.html">Informationen zu unseren Cookies und entfernen finden Sie hier…</a></span><a href="#" class="cookie_button" id="continue_button" onclick="SetCookie('cookieAcceptanceCookie','accepted',9999);"> <i class="fa fa-close"></i></a></div></td></tr></table></div></div><script type="text/javascript" src="https://germannews.com/plugins/system/EUCookieDirectiveLite/EUCookieDirectiveLite/EUCookieDirective.js"></script>
		<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-122563-1', 'auto');
		ga('send', 'pageview');
		</script>
		<!-- End Google Analytics -->
		<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							
							SqueezeBox.close();
						}
				   </script><script type="text/javascript">
                    /* <![CDATA[ */
                    /* affiliwelt.net awRelink-Code zur Nutzung auf PID 4547 */
                            (function() {
                        window.relinkSettings={"subid":'4547};
                        var s = document.createElement('script');
                        s.type = 'text/javascript';
                        s.async = true;
                            s.src = 'https://social.affiliwelt.net/relink/p4547.js';
                        var x = document.getElementsByTagName('script')[0];
                        x.parentNode.insertBefore(s, x);
                    })();
                    /* ]]> */
                    </script>

</body>
</html>
