    


<!DOCTYPE html>
<html  lang="de-de">

<head>
<!--<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="2bc6d227-d63a-445a-8523-80aca4ec5a1d" type="text/javascript" async></script>-->

<!-- youtube-video -->
 <link rel="stylesheet" href="/dsgvo-video-embed.min.css">
  <script src="/dsgvo-video-embed.min.js"></script>

<script> 
// Set to the same value as the web property used on the site 
var gaProperty = 'UA-117608747-1'; // Hier deine Analytics ID eintragen

// Disable tracking if the opt-out cookie exists. 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
window[disableStr] = true; 
} 


else {
    
  if (navigator.doNotTrack !== '1') {

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('set', 'anonymizeIp', true);
  ga('create', 'UA-117608747-1', 'auto'); // Hier deine Analytics ID eintragen
  ga('send', 'pageview');
  
  console.log("GA Code geladen");
}
}
  
  // Opt-out function
function gaOptout() { 
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
window[disableStr] = true; 
location.reload();
} 


</script>


<script type="text/javascript">  (function(){    function blockCookies(disableCookies, disableLocal, disableSession){    if(disableCookies == 1){    if(!document.__defineGetter__){    Object.defineProperty(document, 'cookie',{    get: function(){ return ''; },    set: function(){ return true;}    });    }else{    var oldSetter = document.__lookupSetter__('cookie');    if(oldSetter) {    Object.defineProperty(document, 'cookie', {    get: function(){ return ''; },    set: function(v){    if(v.match(/reDimCookieHint\=/)) {    oldSetter.call(document, v);    }    return true;    }    });    }    }    var cookies = document.cookie.split(';');    for (var i = 0; i < cookies.length; i++) {    var cookie = cookies[i];    var pos = cookie.indexOf('=');    var name = '';    if(pos > -1){    name = cookie.substr(0, pos);    }else{    name = cookie;    }    if(name.match(/reDimCookieHint/)) {    document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT';    }    }    }    if(disableLocal == 1){    window.localStorage.clear();    window.localStorage.__proto__ = Object.create(window.Storage.prototype);    window.localStorage.__proto__.setItem = function(){ return undefined; };    }    if(disableSession == 1){    window.sessionStorage.clear();    window.sessionStorage.__proto__ = Object.create(window.Storage.prototype);    window.sessionStorage.__proto__.setItem = function(){ return undefined; };    }    }    blockCookies(1,1,1);    }()); </script>


	<base href="https://germannews.com/lifestyle/weihnachten-spezial/621/schoene-bescherung-migraene-unterm-tannenbaum.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Migräne, M-sense App" />
	<meta name="author" content="Redaktion" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Schöne Bescherung: Migräne unterm Tannenbaum - German News Deutschland Nachrichten abseits des mainstream" />
	<meta name="twitter:description" content="Migräne-App M-sense mit einem digitalen Kopfschmerztagebuch und individuellen Therapieangeboten" />
	<meta name="twitter:image" content="https://germannews.com/media/k2/items/cache/1f9467ed0ebd32e9dc822d63c55d5401_M.jpg?t=-62169984000" />
	<meta name="image" content="https://germannews.com/media/k2/items/cache/1f9467ed0ebd32e9dc822d63c55d5401_M.jpg?t=-62169984000" />
	<meta name="twitter:image:alt" content="Schöne Bescherung: Migräne unterm Tannenbaum" />
	<meta name="description" content="Migräne-App M-sense mit einem digitalen Kopfschmerztagebuch und individuellen Therapieangeboten" />
		<title>Schöne Bescherung: Migräne unterm Tannenbaum - German News Deutschland Nachrichten abseits des mainstream</title>
	<link href="/templates/sj_time/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.10.0&b=20191115" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/joomsharebarpro/joomsharebarpro/css/jsb.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/joomsharebarpro/joomsharebarpro/css/jsb_design06.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_time/asset/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/yt-assets/developing/templates_sj_time_less_template.css" rel="stylesheet" type="text/css" />
	<link href="/yt-assets/developing/templates_sj_time_less_system_pattern.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_time/css/your_css.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_time/asset/fonts/awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/yt-assets/developing/templates_sj_time_less_responsive.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_categories/assets/css/mod_sj_k2_categories.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/cookiehint/css/style.css?f84a9ae30e5acdb0d76e495ff134c3e6" rel="stylesheet" type="text/css" />
	<link href="/yt-assets/developing/plugins_system_ytshortcodes_assets_less_shortcodes.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .container{width:1170px}body{font-family:'Arial', Helvetica, sans-serif}#menu a{font-family:'Arial', Helvetica, sans-serif}h1,h2,h3,h4,h5{font-family:'Arial', Helvetica, sans-serif}Open+Sans{font-family:'Arial', Helvetica, sans-serif}#redim-cookiehint-bottom {position: fixed; z-index: 99999; left: 0px; right: 0px; bottom: 0px; top: auto !important;}
	</style>
	<script src="/media/jui/js/jquery.min.js?f84a9ae30e5acdb0d76e495ff134c3e6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f84a9ae30e5acdb0d76e495ff134c3e6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f84a9ae30e5acdb0d76e495ff134c3e6" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.0&b=20191115&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/joomsharebarpro/joomsharebarpro/js/jsb.min.js" type="text/javascript"></script>
	<script src="/plugins/system/joomsharebarpro/joomsharebarpro/socialite/socialite_new.min.js" type="text/javascript"></script>
	<script src="https://germannews.com/templates/sj_time/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://germannews.com/templates/sj_time/js/keepmenu.js" type="text/javascript"></script>
	<script src="https://germannews.com/templates/sj_time/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script src="https://germannews.com/templates/sj_time/js/scrollReveal.js" type="text/javascript"></script>
	<script src="https://germannews.com/templates/sj_time/js/yt-script.js" type="text/javascript"></script>
	<script src="https://germannews.com/templates/sj_time/menusys/class/common/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="https://germannews.com/templates/sj_time/menusys/class/moo/assets/jquery.moomenu.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_categories/assets/js/jquery.sj_accordion.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_categories/assets/js/jquery.imagesloaded.js" type="text/javascript"></script>
	<script src="https://germannews.com/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="https://germannews.com/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">
var buttonSize = '12'; var buttonSizeResp = '8'; var frontpage = '0'; var view = 'article'; var verticalSlide = 'slide'; var horizontalSlide = 'disabled'; var slideAnimationDuration = '400'; var lazyLoadingType = 'no_load'; var left_margin = '-620'; var user_styles = 'z-index: 999; margin-top: 10px; margin-bottom: 10px; border: 0px; border-radius: 5px 0 0 5px; background: #ffffff; margin-top: 10px; margin-bottom: 10px; border: 0px; border-radius: 5px 0 0 5px; background: #ffffff; '; var positioning = 'margin-left: 0px!important; top: 0px; text-align: center!important; '; var annotation = 'horizontal'; var transform = '1'; var content = 'k2';
	</script>
	<script type="text/javascript">var TMPL_NAME = "sj_time";var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];</script>
	<link rel="canonical" href="https://germannews.com/lifestyle/weihnachten-spezial/621/schoene-bescherung-migraene-unterm-tannenbaum.html" />


    <meta name="HandheldFriendly" content="true"/>
	<meta name="format-detection" content="telephone=no">
	<meta name="apple-mobile-web-app-capable" content="YES" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	
	<!-- META FOR IOS & HANDHELD -->
			<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
		
	<!-- LINK FOR FAVICON -->
			<link rel="icon" type="image/x-icon" href="/images/icons/favicon.ico" />
    	
    
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"https://germannews.com/datenschutzerkl%C3%A4rung.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
	
<head itemscope itemtype="https://schema.org/WebSite/">
<script type="text/javascript">  (function(){    function blockCookies(disableCookies, disableLocal, disableSession){    if(disableCookies == 1){    if(!document.__defineGetter__){    Object.defineProperty(document, 'cookie',{    get: function(){ return ''; },    set: function(){ return true;}    });    }else{    var oldSetter = document.__lookupSetter__('cookie');    if(oldSetter) {    Object.defineProperty(document, 'cookie', {    get: function(){ return ''; },    set: function(v){    if(v.match(/reDimCookieHint\=/)) {    oldSetter.call(document, v);    }    return true;    }    });    }    }    var cookies = document.cookie.split(';');    for (var i = 0; i < cookies.length; i++) {    var cookie = cookies[i];    var pos = cookie.indexOf('=');    var name = '';    if(pos > -1){    name = cookie.substr(0, pos);    }else{    name = cookie;    }    if(name.match(/reDimCookieHint/)) {    document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT';    }    }    }    if(disableLocal == 1){    window.localStorage.clear();    window.localStorage.__proto__ = Object.create(window.Storage.prototype);    window.localStorage.__proto__.setItem = function(){ return undefined; };    }    if(disableSession == 1){    window.sessionStorage.clear();    window.sessionStorage.__proto__ = Object.create(window.Storage.prototype);    window.sessionStorage.__proto__.setItem = function(){ return undefined; };    }    }    blockCookies(1,1,1);    }()); </script>


<title itemprop='name'>German News Magazin</title>
<!--<link rel="canonical" href="https://germannews.com/" itemprop="url">-->
<meta name="resource-type" content="news" />
<META HTTP-EQUIV="Language" CONTENT="de-DE">
<meta http-equiv="CUSTODIAN" content="German-News" />
<meta http-equiv="CUSTODIAN-CONTACT" content="Gerd Bruckner, ++49-89-7460105, redaktion@germannews.com" />
<meta name="robots" content="INDEX, FOLLOW" />
<meta http-equiv="CUSTODIAN-CONTACT-POSITION" content="CEO, Cybernex GmbH" />
<meta name="AUTHOR" content="Gerd Bruckner" />
<meta name="REVISIT-AFTER" content="1 days" />
<meta name="SITEINFO" content="robots.txt" />
<meta name="timeperiodtextual" content="daily" />
<link rev="MADE" href="mailto:redaktion@germannews.com" />
<meta name="GOOGLEBOT" content="SNIPPET" />
<meta name="coverage" content="Munich, NY" />
<meta name="dc.creator" content="Gerd Bruckner" />
<meta name="dc.contributor" content="Cybernex" />
<meta name="contactcity" content="Munich" />
<meta name="contactfaxnumber" content="+4989776734" />
<meta name="contactname" content="Gerd Dieter Anton Bruckner" />
<meta name="contactorganization" content="Cybernex GmbH; Munich" />
<meta name="contactphonenumber" content="+49897460105" />
<meta name="contactstate" content="NY" />
<meta name="contactstreetaddress1" content="Rattenberger Str. 31" />
<meta name="contactzipcode" content="81373" />
<meta name="Copyright" content="This document is copyright 1995-2019, Cybernex GmbH Munich / Deutschlandmagazin All rights Reserved." />
<meta name="expires" content="never" />
<meta name="AUDIENCE" content="All" />
<!-- ****** faviconit.com Favicons ****** -->
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="icon" sizes="16x16 32x32 64x64" href="/favicon.ico">
	<link rel="icon" type="image/png" sizes="196x196" href="/favicon-192.png">
	<link rel="icon" type="image/png" sizes="160x160" href="/favicon-160.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96.png">
	<link rel="icon" type="image/png" sizes="64x64" href="/favicon-64.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16.png">
	<link rel="apple-touch-icon" href="/favicon-57.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicon-114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicon-72.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicon-144.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicon-60.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicon-120.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicon-76.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicon-152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicon-180.png">
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<meta name="msapplication-TileImage" content="/favicon-144.png">
	<meta name="msapplication-config" content="/browserconfig.xml">
	<!-- ****** faviconit.com Favicons ****** -->
</head>
<body id="bd" class="home-variations res" >
  
	
	<div id="yt_wrapper" class="layout-wide">
		
		
<header id="yt_header" class="block">						<div class="container">
<script type="text/javascript">  (function(){    function blockCookies(disableCookies, disableLocal, disableSession){    if(disableCookies == 1){    if(!document.__defineGetter__){    Object.defineProperty(document, 'cookie',{    get: function(){ return ''; },    set: function(){ return true;}    });    }else{    var oldSetter = document.__lookupSetter__('cookie');    if(oldSetter) {    Object.defineProperty(document, 'cookie', {    get: function(){ return ''; },    set: function(v){    if(v.match(/reDimCookieHint\=/)) {    oldSetter.call(document, v);    }    return true;    }    });    }    }    var cookies = document.cookie.split(';');    for (var i = 0; i < cookies.length; i++) {    var cookie = cookies[i];    var pos = cookie.indexOf('=');    var name = '';    if(pos > -1){    name = cookie.substr(0, pos);    }else{    name = cookie;    }    if(name.match(/reDimCookieHint/)) {    document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT';    }    }    }    if(disableLocal == 1){    window.localStorage.clear();    window.localStorage.__proto__ = Object.create(window.Storage.prototype);    window.localStorage.__proto__.setItem = function(){ return undefined; };    }    if(disableSession == 1){    window.sessionStorage.clear();    window.sessionStorage.__proto__ = Object.create(window.Storage.prototype);    window.sessionStorage.__proto__.setItem = function(){ return undefined; };    }    }    blockCookies(1,1,1);    }()); </script>


							<div class="row">
									<div id="top1"  class="col-sm-4 col-xs-6" >
			
<div class="pull-left social-cus-mod "><div class="yt-socialbt"><a data-placement="top" target="_blank" class="sb facebook default   " title="" href="https://www.facebook.com/germannews"><i class="fa fa-facebook"></i></a></div> <div class="yt-socialbt"><a data-placement="top" target="_blank" class="sb twitter default   " title="" href="https://twitter.com/germannews_com "><i class="fa fa-twitter"></i></a></div>  <div class="yt-socialbt"><a data-placement="top" target="_blank" class="sb linkedin default   " title="" href="https://de.linkedin.com/in/gerdbruckner"><i class="fa fa-linkedin"></i></a></div></div>

		</div>
				<div id="top2"  class="col-sm-8 col-xs-6" >
			
<ul class="menu ">
<li class="item-526"><a href="https://germannews.com" >Home</a></li><li class="item-129"><a href="/impressum.html" >Impressum</a></li><li class="item-220"><a href="/sitemap.html" >Sitemap</a></li><li class="item-328"><a href="/mitarbeiter.html" >Mitarbeiter</a></li><li class="item-558"><a href="https://germannews.com/?responsivizer_template=desktop" >Ansicht Desktop</a></li><li class="item-865"><a href="https://logo-click.com" target="_blank" rel="noopener noreferrer">Mediadaten</a></li><li class="item-1202"><a href="/kontakt-verlag.html" >Kontakt</a></li><li class="item-1483"><a href="/datenschutzerklärung.html" >Datenschutzerklärung</a></li><li class="item-1522"><a href="/cookies.html" >Cookies</a></li></ul>

		</div>
									</div>
						</div>
						
                    </header>			<section id="yt_spotlight1" class="block">						<div class="container">
							<div class="row">
									<div id="yt_logo" class="col-sm-4 "  >
						
			<a class="logo" href="/" title="German News Deutschland Nachrichten abseits des mainstream">
				<img data-placeholder="no" src="https://germannews.com/images/stories/gn-neu.png" alt="German News Deutschland Nachrichten abseits des mainstream" style="width:131px;height:65px;"  />
			</a>
           
                </div>
				<div id="banner"  class="col-sm-8 " >
			
<SCRIPT LANGUAGE="JavaScript1.2">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</script>

		</div>
									</div>
						</div>
						
                    </section>			<nav id="yt_menuwrap" class="block">						<div class="container">
							<div class="row">
									<div id="yt_mainmenu" class="col-sm-12"  >
			<ul id="moonavigator" class="navi">
<li class="level1 first havechild ">
	<a title="Politik" class="level1 first havechild showdesc  item-link" href="/politik.html"><span class="menu-title">Politik</span><span class="menu-desc">Nachrichten</span></a>	<ul class="level2 subnavi" >
<li class="level2 first ">
	<a title="Kommentar + Kolumnen" class="level2 first  item-link" href="/politik/kommentar.html"><span class="menu-title">Kommentar + Kolumnen</span></a>	</li>

</ul></li>


<li class="level1 havechild ">
	<a title="Nachrichten" class="level1 havechild showdesc  item-link" href="/reise-und-tourismus.html"><span class="menu-title">Nachrichten</span><span class="menu-desc">HOT + Tipps</span></a>	<ul class="level2 subnavi" >
<li class="level2 first ">
	<a title="Spotlight Schlagzeilen" class="level2 first  item-link" href="/reise-und-tourismus/spotlight.html"><span class="menu-title">Spotlight Schlagzeilen</span></a>	</li>


<li class="level2 havechild ">
	<a title="Deutschland News" class="level2 havechild  item-link" href="/reise-und-tourismus/deutschland.html"><span class="menu-title">Deutschland News</span></a>	<ul class="level3 subnavi" >
<li class="level3 first ">
	<a title="Norddeutschland News" class="level3 first  item-link" href="/reise-und-tourismus/deutschland/norddeutschland.html"><span class="menu-title">Norddeutschland News</span></a>	</li>


<li class="level3 ">
	<a title="Süddeutschland News" class="level3  item-link" href="/reise-und-tourismus/deutschland/sueddeutschland.html"><span class="menu-title">Süddeutschland News</span></a>	</li>


<li class="level3 ">
	<a title="Mitteldeutschland News" class="level3  item-link" href="/reise-und-tourismus/deutschland/mitteldeutschland.html"><span class="menu-title">Mitteldeutschland News</span></a>	</li>


<li class="level3 last ">
	<a title="Ostdeutschland News" class="level3 last  item-link" href="/reise-und-tourismus/deutschland/ostdeutschland.html"><span class="menu-title">Ostdeutschland News</span></a>	</li>

</ul></li>


<li class="level2 havechild ">
	<a title="Europa News" class="level2 havechild  item-link" href="/reise-und-tourismus/europa.html"><span class="menu-title">Europa News</span></a>	<ul class="level3 subnavi" >
<li class="level3 first ">
	<a title="Österreich" class="level3 first  item-link" href="/reise-und-tourismus/europa/oesterreich.html"><span class="menu-title">Österreich</span></a>	</li>


<li class="level3 ">
	<a title="Schweiz" class="level3  item-link" href="/reise-und-tourismus/europa/schweiz.html"><span class="menu-title">Schweiz</span></a>	</li>


<li class="level3 ">
	<a title="Liechtenstein" class="level3  item-link" href="/reise-und-tourismus/europa/liechtenstein.html"><span class="menu-title">Liechtenstein</span></a>	</li>


<li class="level3 last ">
	<a title="Italien / Südtirol" class="level3 last  item-link" href="/reise-und-tourismus/europa/italien-südtirol.html"><span class="menu-title">Italien / Südtirol</span></a>	</li>

</ul></li>


<li class="level2 last ">
	<a title="Übersee" class="level2 last  item-link" href="/reise-und-tourismus/world.html"><span class="menu-title">Übersee</span></a>	</li>

</ul></li>


<li class="level1 havechild ">
	<a title="Business" class="level1 havechild showdesc  item-link" href="/business.html"><span class="menu-title">Business</span><span class="menu-desc">Business Nachrichten</span></a>	<ul class="level2 subnavi" >
<li class="level2 first ">
	<a title="Technik - IT Branche" class="level2 first  item-link" href="/business/technik-it-branche.html"><span class="menu-title">Technik - IT Branche</span></a>	</li>

</ul></li>


<li class="active level1 havechild ">
	<a title="Lifestyle" class="active level1 havechild showdesc  item-link" href="/lifestyle.html"><span class="menu-title">Lifestyle</span><span class="menu-desc">Nachrichten</span></a>	<ul class="level2 subnavi" >
<li class="level2 first ">
	<a title="Produktneuheiten" class="level2 first  item-link" href="/lifestyle/produktvorstellung.html"><span class="menu-title">Produktneuheiten</span></a>	</li>


<li class="level2 ">
	<a title="Gesundheit + Medizin" class="level2  item-link" href="/lifestyle/gesundheit-medizin.html"><span class="menu-title">Gesundheit + Medizin</span></a>	</li>


<li class="level2 ">
	<a title="Ernährung" class="level2  item-link" href="/lifestyle/ernährung.html"><span class="menu-title">Ernährung</span></a>	</li>


<li class="active level2 last ">
	<a title="Weihnachten-Spezial" class="active level2 last  item-link" href="/lifestyle/weihnachten-spezial.html"><span class="menu-title">Weihnachten-Spezial</span></a>	</li>

</ul></li>


<li class="level1 havechild ">
	<a title="Kultur" class="level1 havechild showdesc  item-link" href="/kultur.html"><span class="menu-title">Kultur</span><span class="menu-desc">Nachrichten</span></a>	<ul class="level2 subnavi" >
<li class="level2 first ">
	<a title="Film - Funk - Fernsehen" class="level2 first  item-link" href="/kultur/film-funk-fernsehen.html"><span class="menu-title">Film - Funk - Fernsehen</span></a>	</li>


<li class="level2 last ">
	<a title="Belletristik" class="level2 last  item-link" href="/kultur/belletristik.html"><span class="menu-title">Belletristik</span></a>	</li>

</ul></li>


<li class="level1 havechild ">
	<div title="Service" class="level1 havechild  item-link separator"><span class="menu-title">Service</span></div>	<ul class="level2 subnavi" >
<li class="level2 first ">
	<a title="Zimmer- und Hotelsuche" class="level2 first  item-link" href="/service/zimmer-hotelsuche.html"><span class="menu-title">Zimmer- und Hotelsuche</span></a>	</li>


<li class="level2 ">
	<a title="Deko- und Geschenketipps" class="level2  item-link" href="https://shop.cybernex.de" target="_blank"><span class="menu-title">Deko- und Geschenketipps</span></a>	</li>


<li class="level2 last ">
	<a title="Reisekatalogservice" class="level2 last  item-link" href="https://reisekatalogservice.de" target="_blank"><span class="menu-title">Reisekatalogservice</span></a>	</li>

</ul></li>


<li class="level1 ">
	<a title="Suche" class="level1  item-link" href="/suche-global.html"><span class="menu-title">Suche</span></a>	</li>


<li class="level1 last havechild ">
	<div title="Links" class="level1 last havechild  item-link separator"><span class="menu-title">Links</span></div>	<ul class="level2 subnavi" >
<li class="level2 first ">
	<a title="Bayernzeitung" class="level2 first  item-link" href="https://bayernzeitung.de" target="_blank"><span class="menu-title">Bayernzeitung</span></a>	</li>


<li class="level2 ">
	<a title="Deutschlandmagazin" class="level2  item-link" href="https://deutschlandmagazin.com" target="_blank"><span class="menu-title">Deutschlandmagazin</span></a>	</li>


<li class="level2 ">
	<a title="VIP Geschenkideen" class="level2  item-link" href="https://vip-geschenkideen.de" target="_blank"><span class="menu-title">VIP Geschenkideen</span></a>	</li>


<li class="level2 ">
	<a title="Wellness-Special" class="level2  item-link" href="https://wellness.germannews.com" target="_blank"><span class="menu-title">Wellness-Special</span></a>	</li>


<li class="level2 last ">
	<a title="Ostern-Special" class="level2 last  item-link" href="https://ostern.germannews.com" target="_blank"><span class="menu-title">Ostern-Special</span></a>	</li>

</ul></li>

</ul>	
	<script type="text/javascript">
		jQuery(function($){
						
            $('#moonavigator').moomenu({ 
            	'wrap':'#yt_menuwrap .container',
            	'easing': 'easeInOutCirc',
				'speed': ''
            });
	    });
	</script>
	
		<div id="yt-responivemenu" class="yt-resmenu ">
			<button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar collapsed" type="button">
				<i class="fa fa-bars"></i> Menu			</button>
			<div id="resmenu_sidebar" class="nav-collapse collapse" >
				<ul class="nav resmenu">
				    <li class="haveChild level1"><a title="Politik" href='/politik.html'>Politik</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Kommentar + Kolumnen" href='/politik/kommentar.html'>Kommentar + Kolumnen</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level1"><a title="Nachrichten" href='/reise-und-tourismus.html'>Nachrichten</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Spotlight Schlagzeilen" href='/reise-und-tourismus/spotlight.html'>Spotlight Schlagzeilen</a>        </li>
        <li class="haveChild level2"><a title="Deutschland News" href='/reise-und-tourismus/deutschland.html'>Deutschland News</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Norddeutschland News" href='/reise-und-tourismus/deutschland/norddeutschland.html'>Norddeutschland News</a>        </li>
        <li><a title="Süddeutschland News" href='/reise-und-tourismus/deutschland/sueddeutschland.html'>Süddeutschland News</a>        </li>
        <li><a title="Mitteldeutschland News" href='/reise-und-tourismus/deutschland/mitteldeutschland.html'>Mitteldeutschland News</a>        </li>
        <li><a title="Ostdeutschland News" href='/reise-und-tourismus/deutschland/ostdeutschland.html'>Ostdeutschland News</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level2"><a title="Europa News" href='/reise-und-tourismus/europa.html'>Europa News</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Österreich" href='/reise-und-tourismus/europa/oesterreich.html'>Österreich</a>        </li>
        <li><a title="Schweiz" href='/reise-und-tourismus/europa/schweiz.html'>Schweiz</a>        </li>
        <li><a title="Liechtenstein" href='/reise-und-tourismus/europa/liechtenstein.html'>Liechtenstein</a>        </li>
        <li><a title="Italien / Südtirol" href='/reise-und-tourismus/europa/italien-südtirol.html'>Italien / Südtirol</a>        </li>
    				</ul>
				</div>
			</li>
            <li><a title="Übersee" href='/reise-und-tourismus/world.html'>Übersee</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level1"><a title="Business" href='/business.html'>Business</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Technik - IT Branche" href='/business/technik-it-branche.html'>Technik - IT Branche</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level1 open"><a title="Lifestyle" href='/lifestyle.html' class="active">Lifestyle</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Produktneuheiten" href='/lifestyle/produktvorstellung.html'>Produktneuheiten</a>        </li>
        <li><a title="Gesundheit + Medizin" href='/lifestyle/gesundheit-medizin.html'>Gesundheit + Medizin</a>        </li>
        <li><a title="Ernährung" href='/lifestyle/ernährung.html'>Ernährung</a>        </li>
        <li><a title="Weihnachten-Spezial" href='/lifestyle/weihnachten-spezial.html' class="active">Weihnachten-Spezial</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level1"><a title="Kultur" href='/kultur.html'>Kultur</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Film - Funk - Fernsehen" href='/kultur/film-funk-fernsehen.html'>Film - Funk - Fernsehen</a>        </li>
        <li><a title="Belletristik" href='/kultur/belletristik.html'>Belletristik</a>        </li>
    				</ul>
				</div>
			</li>
            <li class="haveChild level1"><a title="Service" href="#1">Service</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Zimmer- und Hotelsuche" href='/service/zimmer-hotelsuche.html'>Zimmer- und Hotelsuche</a>        </li>
        <li><a title="Deko- und Geschenketipps" href='https://shop.cybernex.de'>Deko- und Geschenketipps</a>        </li>
        <li><a title="Reisekatalogservice" href='https://reisekatalogservice.de'>Reisekatalogservice</a>        </li>
    				</ul>
				</div>
			</li>
            <li><a title="Suche" href='/suche-global.html'>Suche</a>        </li>
        <li class="haveChild level1"><a title="Links" href="#1">Links</a>							<span class="menuress-toggle"></span>
            				<div class="res-wrapnav">
				<ul class="nav">
			    <li><a title="Bayernzeitung" href='https://bayernzeitung.de'>Bayernzeitung</a>        </li>
        <li><a title="Deutschlandmagazin" href='https://deutschlandmagazin.com'>Deutschlandmagazin</a>        </li>
        <li><a title="VIP Geschenkideen" href='https://vip-geschenkideen.de'>VIP Geschenkideen</a>        </li>
        <li><a title="Wellness-Special" href='https://wellness.germannews.com'>Wellness-Special</a>        </li>
        <li><a title="Ostern-Special" href='https://ostern.germannews.com'>Ostern-Special</a>        </li>
    				</ul>
				</div>
			</li>
        				</ul>
			</div>
			
		</div>
	<script type="text/javascript">
	
	/*jQuery(document).click(function (e) {
		if (!jQuery(e.target).hasClass("nav-collapse") && jQuery(e.target).parents(".nav-collapse").length === 0) {
				jQuery('#resmenu_sidebar').removeClass('in');
		}
	});*/
	
	jQuery(document).ready(function($) {
		$('.btn-navbar').click(function(){
				$(this).children().toggleClass('fa-times');
		});
		$("ul.resmenu li.haveChild").each(function() {
			$(this).children(".res-wrapnav").css('display', 'none');
			var ua = navigator.userAgent,
			event = (ua.match(/iPad/i)) ? "touchstart" : "click";
			$(this).children(".menuress-toggle").bind(event, function() {
				
				$(this).siblings(".res-wrapnav").slideDown(350);
				$(this).parent().siblings("li").children(".res-wrapnav").slideUp(350);
				$(this).parent().siblings("li").removeClass("active");
				
				$(this).parent().addClass(function(){
					if($(this).hasClass("active")){
						$(this).removeClass("active");
						$(this).children(".res-wrapnav").slideToggle();
						return "";
					}
					return "active";
				});
				
				
			});
			
		});
		
	});
</script>        </div>
									</div>
						</div>
						
                    </nav>			<section id="content" class="     block com_k2">						
						<div  class="container">
							<div  class="row">
								<div id="content_main" class="col-sm-12">			<div id="system-message-container">
	</div>

                   <div id="yt_component">
             

<!-- Start K2 Item Layout -->
<span id="startOfPageId621"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
			<!-- Item category --->
	<div itemprop="genre" class="itemCategory">
		  <!-- gerd war h2 -->
		<h1>
			<a href="/lifestyle/weihnachten-spezial.html">Weihnachten Spezial</a>
		</h1>
		<div class="line"></div>
	</div>
	
	<div class="itemHeader">
	  	  <!-- Item title -->
	  <h2 itemprop="headline" class="itemTitle">
					<div class="me-inline">
	  	Schöne Bescherung: Migräne unterm Tannenbaum		</div>
	  				<div class="itemToolbar me-inline">
		
		<ul class="icon-item size-mail">
						<!-- Font Resizer -->
			<li class="fontsize">
				<span class="itemTextResizerTitle">Schriftgröße</span>
				<a href="#" id="fontIncrease">
					&#43;

				</a>
				<a href="#" id="fontDecrease">
					&ndash;
				</a>
				
			</li>
						<!-- Email Button -->
			<li class="emailbutton">
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=sj_time&amp;link=5742e92595050312f45b9d6ba150e1a97ee47bc7" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<i class="fa fa-envelope-o"></i>
				</a>
			</li>
			
						<!-- Print Button -->
			<li class="printbutton">
				<a class="itemPrintLink" rel="nofollow" href="/lifestyle/weihnachten-spezial/621/schoene-bescherung-migraene-unterm-tannenbaum.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<i class="fa fa-print"></i>
				</a>
			</li>
					</ul>
		<ul style="text-align: inherit;">
			
	  </h2>
	  
		

  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	
	

  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  <div class='richsnippetsvote'>
						<div itemscope itemtype='http://schema.org/WebPage'>
							<span itemprop='name'>Schöne Bescherung: Migräne unterm Tannenbaum</span> - <span itemprop='aggregateRating' itemscope itemtype='http://schema.org/AggregateRating'><span itemprop='ratingValue'>5.0</span> out of 
								<span itemprop='bestRating'>5</span>
							based on 
								<span itemprop='ratingCount'>1</span> vote</span> 
						</div>
					</div><style>
							.richsnippetsvote{
								display:none;
							}
						</style>
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  	
		<!-- Item Image -->
	<div class="itemImageBlock">
		<div class="itemImage">
		     
			      <a itemprop="image" class="" data-rel="prettyPhoto" href="/media/k2/items/cache/1f9467ed0ebd32e9dc822d63c55d5401_XL.jpg?t=-62169984000" title="Klicken für das Vorschau-Bild">
				      <img src="/media/k2/items/cache/1f9467ed0ebd32e9dc822d63c55d5401_M.jpg?t=-62169984000" alt="Schöne Bescherung: Migräne unterm Tannenbaum" />			      </a>
		      
		</div>

		
		
		<div class="clr"></div>
	</div>
			  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<h3>M-sense App zeigt Wege aus dem weihnachtlichen Kopfschmerz-Tief</h3>
<p>Weihnachten steht vor der Tür und mit der besinnlichen Zeit kommt der Stress. Hektisch werden die letzten Geschenke gekauft und auch das Familienfest will gut geplant sein. Aber Vorsicht: Wer an den dunklen Tagen durch die Innenstadt hetzt, läuft Gefahr, pünktlich zum 24.12. ein ungebetenes „Geschenk“ zu erhalten: einen Migräne-Anfall. In der Adventszeit und während der Feiertage leiden besonders viele Menschen unter der Volkskrankheit. Woran das liegt und wie den Kopfschmerzen vorgebeugt werden kann, weiß Migräneforscher und M-sense-Gründer Dr. rer. nat. Markus Dahlem. Er erklärt, worauf in der turbulenten Vorweihnachtszeit zu achten ist und wie die Migräne-App M-sense mit einem digitalen Kopfschmerztagebuch und individuellen Therapieangeboten helfen kann.</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div itemprop="articleBody" class="itemFullText">
	  	
<p>Warum werden in der Weihnachtszeit so viele Menschen von Migräne geplagt? Während die einen mit ihren Angehörigen die besinnlichen Momente der Adventszeit genießen oder mit Freunden und Kollegen auf dem Weihnachtsmarkt Glühwein trinken, liegen die anderen mit Migräne im abgedunkelten Schlafzimmer. Unstrittig ist, dass äußere Einflüsse eine Migräneattacke provozieren können. Zwar sind diese sogenannten Trigger-Faktoren nicht die Ursache von Schmerz, aber in Verbindung mit geringer Widerstandskraft, können sie Migräne und Kopfschmerz auslösen.<br /><br />Wie so eine Migräneattacke genau ausgelöst wird, ist jedoch individuell verschieden - ob z.B. Stress, Ernährung oder Menstruation eine Rolle spielen, muss jeder für sich selbst herausfinden. Damit Migränepatienten genau das können, hat der Physiker und Migräneforscher Dr. Dahlem die als Medizinprodukt zertifizierte App M-sense entwickelt. Das Ziel: Mit Hilfe eines digitalen Tagebuchs, individuelle Auslöser einer Attacke erkennbar machen und mit maßgeschneiderten Therapieplänen gegensteuern. So hilft die Anwendung bereits über 240.000 Nutzrn, ihre Kopfschmerzen besser zu verstehen, um Attacken zu vermeiden und den Medikamentenkonsum zu reduzieren.<br /><br />Besonders in der Vorweihnachtszeit ist Stress als maßgeblicher Einflussfaktor nicht zu unterschätzen – in der Adventszeit stehen nicht nur Verabredungen mit der Familie und Vorbereitungen aufs Fest an, auch der Job verlangt zum Jahresende meist noch mal einiges ab – sei es im Weihnachtsgeschäft, auf Feiern oder Konferenzen. Stress kann einerseits selbst ein Auslöser für Migräne sein, andererseits aber auch die Widerstandskraft herabsetzen, sodass andere relevante Auslöser wirksam werden.<br /><br />Viele weihnachtliche Klassiker wie z.B. Glühwein stehen bei Migränebetroffenen im Verdacht, Attacken auszulösen. „Ganz so einfach ist es aber nicht.“, klärt Migräneforscher Dahlem auf.<br /><br />Für den Glühwein gilt, die Komponente Alkohol etwas genauer unter die Lupe zu nehmen: Hier können es Begleitstoffe wie Konservierungsmittel, Aroma- und Gerbstoffe oder Tyramin sein, die eine Migräneattacke provozieren – das aber auch nur bei dafür<br />empfindlichen Migränepatienten. Fakt ist: Alkohol wirkt euphorisierend und Begleitstoffe wie Tyramin wirken in erster Linie leistungs- und motivationsfördernd. Dahinter stehen unterschiedliche Botenstoffsysteme im Körper, wie Dopamin und Noradrenalin. Und gerade deren Zusammenwirken baut schneller Energiereserven ab. Auf diese Weise erhöht sich die Anfälligkeit für eine Migräneattacke. Folglich ist auch die Tageszeit, zu welcher der Glühwein getrunken wird, von Bedeutung – wer mittags beim  Einkaufsbummel zum beliebten Weihnachtstrunk greift, setzt eventuell seine Energiereserven für den Tag aufs Spiel.<br /><br />Dieses Beispiel zeigt, wie schwierig es ist, bestimmte Nahrungsmittel in „gut“ und „böse“ einzuteilen - und wie oft es überflüssig ist, diese zu meiden. Im schlimmsten Falle kann es sogar zur selbsterfüllenden Prophezeiung werden, erklärt Dr. Dahlem: „Wenn man sich immer wieder einredet, ein bestimmter Einflussfaktor sei relevant, löst er vielleicht wirklich irgendwann Migräne aus.”<br /><br />„Genau das ist das Rätsel, das wir mit M-sense knacken wollen: Es geht nicht darum, pauschal dazu zu raten, dieses oder jenes nicht mehr zu tun oder zu verzehren, nur weil es bei Person XY funktioniert oder eben nicht funktioniert hat. Diese Faktoren spielen nicht bei jedem Menschen eine Rolle, es geht darum, die individuellen Trigger herauszufiltern und dann entsprechend mit der Attacke umzugehen“, so Dahlem. „Selbst, wenn verschiedene Auslöser wie zum Beispiel zusätzlicher Stress, Schlaflosigkeit und Alkohol zusammenwirken, hat dies in der Regel zwar eine verstärkende Wirkung, ist aber niemals eine verlässliche Garantie.“<br /><br />Und was tut man nun, damit man nur willkommene Geschenke unterm Baum findet?<br /><br /><strong>10 Tipps für ein entspanntes Weihnachten:</strong><br />- Keine Angst vor Weihnachten haben!<br />- Wichtig ist es, den Stress nicht plötzlich abfallen zu lassen. Deshalb die Geschenke mit ausreichend Vorlauf und in Ruhe einkaufen.<br />- Last-Minute-Shopping am 24. Dezember möglichst vermeiden.<br />- Wer selbst Glühwein zubereitet, sollte Weiß- statt Rotwein verwenden, der hat weniger Tannin. Am besten spart man sich auch die Orangenschalen und fügt stattdessen Ingwer hinzu.<br />- Eine sorgfältige Planung mit ausreichend Vorlaufzeit erspart kurzfristigen Stress.<br />- Klare Aufgabenverteilungen und Absprachen - nicht alles selbst machen, sondern auch Aufgaben an den Rest der Familie verteilen.<br />- Offen für Veränderungen, Kompromisse und Improvisation sein; frei nach dem Motto: ,,Alles kann, nichts muss!’’<br />- Prioritäten setzen und die To-Do-Liste auf’s Minimum reduzieren.<br />- Ausgeglichene Balance zwischen Pausen und ‘’Aktivitäten’’ am Weihnachtsfest <br />- Langeweile sowie stressiges Programm im Minutentakt vermeiden.</p>
<p><span style="font-size: 12px;"><span style="font-family: calibri,arial,helvetica,sans-serif;">Die App <em>M-sense </em>sowie das Therapiemodul <em>M-sense Active</em> sind im </span><a style="text-decoration: none;" title="M-sense App" href="https://u7061146.ct.sendgrid.net/wf/click?upn=G62jSYfZdO-2F12d8lSllQB2w0Qa6o5OtAsehGUsNagXHXamlOYi5g7BMtBYY7z5-2BCp1eKunEPW6fK39uwJsbyx19APviS0UadGgbilNxVMURBWUJWigJVKst9eEgeiTRg7mbLr9mV5-2Fur-2BUpdVUXeHJIb3oUgpP6jS-2F1UJ7pO8pI-3D_DHzE1Cu1JqptjeqtpRtNZAo6SluF38qkk3rUzFJZDS7-2FUo2xK0Wh35o0Ga7MzL-2B-2FQbREghQRMnsl2KRNgAH2TJbd7-2BWmT9zIgSALM43NsP9oEK5QOAOzPmlHFYPbwGaIsJDf8kx-2FJf75fkwB7fV92DmJW0yxPHsQsRE4B7hSUytIgJ1X3dqKEy57F7Mie-2FKprqqQm-2BBXBZMJOO9FM9s0RhsWMtca6rMjuBEXRyarmIRqeT9OdUa8nu942ydrsfBvIDncg-2Bmrlcr1fjrnd3N4o7PRO8q3NW4pN4yvB4NVB1pHYURZ1x3ndMJqJOm7LZ9CzdWl44xL6JBo88q8AkD8r9MfRDswSDrFIW4aRSO1PmA-3D" target="_blank" rel="noopener noreferrer"><span style="font-family: calibri,arial,helvetica,sans-serif;"><span style="color: #0000ff;"><u>App-Store</u></span></span></a><span style="font-family: calibri,arial,helvetica,sans-serif;"> und </span><a style="text-decoration: none;" title="M-sense in Google App Store" href="https://u7061146.ct.sendgrid.net/wf/click?upn=G62jSYfZdO-2F12d8lSllQByBrqMzKQw9qDxZ-2Bkv6EZ-2BY2-2FDBE6LY2g0Bj7enUURasN7y3BeLnD2JRRfYsJ5v2NNFYDFTvP8amZgnjuP2PJG7S-2FM3RapfvaL-2BtFDOKrVAw_DHzE1Cu1JqptjeqtpRtNZAo6SluF38qkk3rUzFJZDS7-2FUo2xK0Wh35o0Ga7MzL-2B-2FQbREghQRMnsl2KRNgAH2TJbd7-2BWmT9zIgSALM43NsP9oEK5QOAOzPmlHFYPbwGaIsJDf8kx-2FJf75fkwB7fV92DmJW0yxPHsQsRE4B7hSUytIgJ1X3dqKEy57F7Mie-2FKprqqQm-2BBXBZMJOO9FM9s0RppSePIhvgIRL2LVQ9mjbp-2F9mZizJ3Yh2jh6P4LGWioXnydeyixAA2kH9HLCP9NbBy0sQRc7i-2FucbgH93gVxQ1wMrK9UHKMWwJK-2F-2F-2B5mOvrl5t4aclKW-2BHgTUOKwu2qakjMrTi2UsAu1zNBLLVKiYLQ-3D" target="_blank" rel="noopener noreferrer"><span style="font-family: calibri,arial,helvetica,sans-serif;"><span style="color: #0000ff;"><u>Google-Play-Store</u></span></span></a><span style="font-family: calibri,arial,helvetica,sans-serif;"> verfügbar.</span></span><span style="font-size: 12px;"><span style="font-family: calibri,arial,helvetica,sans-serif;"> </span></span></p><div id="joomsharebar"><div class="joomsharebar_hori" style="margin-left: 0px!important; top: 0px; text-align: center!important; z-index: 999; margin-top: 10px; margin-bottom: 10px; border: 0px; border-radius: 5px 0 0 5px; background: #ffffff; "><div class="joomsharebar-button_hori"><a href="http://www.facebook.com/sharer.php?u=https://germannews.com/lifestyle/weihnachten-spezial/621/schoene-bescherung-migraene-unterm-tannenbaum.html&amp;t="
                class="socialite facebook-like popup colorbg white design06"
                data-href="https://germannews.com/lifestyle/weihnachten-spezial/621/schoene-bescherung-migraene-unterm-tannenbaum.html"
                data-layout="button_count"
                data-send="1"
                data-action="like"
                data-font="arial"
                data-colorscheme="light"
                target="_blank" style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Share on Facebook</span>
                Share
            </a>
        </div><div class="joomsharebar-button_hori"><a class="socialite twitter-share popup colorbg white design06" href="https://twitter.com/intent/tweet?text=&amp;url=https%3A%2F%2Fgermannews.com%2Flifestyle%2Fweihnachten-spezial%2F621%2Fschoene-bescherung-migraene-unterm-tannenbaum.html&amp;count=horizontal&amp;size=&amp;hashtags=&amp;related=" target="_blank" style="width:6.2985em; border-radius:0px;"><span class="vhidden">Share on Twitter</span>Share</a>
        </div><div class="joomsharebar-button_hori">
            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://germannews.com/lifestyle/weihnachten-spezial/621/schoene-bescherung-migraene-unterm-tannenbaum.html&amp;title="
                class="socialite linkedin-share popup colorbg white design06"
                data-url="https://germannews.com/lifestyle/weihnachten-spezial/621/schoene-bescherung-migraene-unterm-tannenbaum.html"
                data-counter="right"
                data-showZero="true"
                target="_blank" style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Share on LinkedIn</span>
                Share
            </a>
        </div><div class="joomsharebar-button_hori"><div class="">
            <a href="https://www.xing.com/social_plugins/share?url=https://germannews.com/lifestyle/weihnachten-spezial/621/schoene-bescherung-migraene-unterm-tannenbaum.html"
                class="socialite xing-share popup colorbg white design06"
                data-counter="right"
                data-url="https://germannews.com/lifestyle/weihnachten-spezial/621/schoene-bescherung-migraene-unterm-tannenbaum.html"
                data-lang="de"
                target="_blank" style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Share on Xing</span>
                Share
        </a></div>
        </div><div class="joomsharebar-button_hori">
            <a href="mailto:?subject=Check out this page: &amp;body=https://germannews.com/lifestyle/weihnachten-spezial/621/schoene-bescherung-migraene-unterm-tannenbaum.html" class="socialite email-share colorbg white design06"
                style="width:6.2985em; border-radius:0px;">
                <span class="vhidden">Email</span>
                Email
            </a>
        </div>
            </div><div style="clear:both;"></div></div>
        	  </div>
	  	  
		<div class="clr"></div>

	  	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>
    <div class="itemLinks">
		  
	  
		<div class="clr"></div>
  </div>
      <!-- Author Block -->
  <div class="itemAuthorBlock">
	<div class="header-author">
						<!-- Item Hits -->
		
		<span class="itemHits me-inline">
			154&nbsp;Aufrufe			
		</span>
				
	</div>
	<div class="line"></div>
  		<div class="itemAuthorAvatar">
		<img src="/media/k2/users/9.png" alt="Redaktion" />
  	</div>
		

    <div class="itemAuthorDetails">
      <h3 class="itemAuthorName">
      	<a rel="author" href="/lifestyle/weihnachten-spezial/author/158-redaktion.html">Redaktion</a>
      </h3>

            <p><p>Allgemeine Redaktion</p></p>
      
      
      
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
    </div>
    <div class="clr"></div>
  </div>
     <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Aktuell von &nbsp;Redaktion</h3>
		<div class="line"></div>
		<ul>
						<li class="even">
				<a href="/lifestyle/weihnachten-spezial/620/es-weihnachtet-in-den-kaiserbaedern-auf-usedom.html">Es weihnachtet in den Kaiserbädern auf Usedom</a>
			</li>
						<li class="odd">
				<a href="/lifestyle/ernährung/618/empfehlenswerte-touren-durch-whisky-brennereien-in-schottland.html">Empfehlenswerte Touren durch Whisky-Brennereien in Schottland</a>
			</li>
						<li class="even">
				<a href="/lifestyle/weihnachten-spezial/617/hertener-stadtwerke-installieren-weihnachtsbeleuchtung.html">Hertener Stadtwerke installieren Weihnachtsbeleuchtung</a>
			</li>
						<li class="odd">
				<a href="/lifestyle/weihnachten-spezial/616/adventszauber-ingolstadt-–-mehr-als-nur-weihnachten.html">Adventszauber Ingolstadt – mehr als nur Weihnachten!</a>
			</li>
						<li class="even">
				<a href="/lifestyle/weihnachten-spezial/619/die-weihnachtsshopping-trends-2019.html">Die Weihnachtsshopping-Trends 2019</a>
			</li>
						<li class="odd">
				<a href="/lifestyle/615/shisha-wasserpfeifen-in-deutschland-immer-beliebter.html">Shisha Wasserpfeifen in Deutschland immer beliebter</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
  

 
	
  
	<div class="clr"></div>

  
  
      <!-- Item navigation 
  <div class="itemNavigation">
  	<span class="itemNavigationTitle"></span>

				<a class="itemPrevious" href="/lifestyle/weihnachten-spezial/620/es-weihnachtet-in-den-kaiserbaedern-auf-usedom.html">
			&laquo; 		</a>
		
				<a class="itemNext" href="/">
			 &raquo;
		</a>
		
  </div>
  -->
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/lifestyle/weihnachten-spezial/621/schoene-bescherung-migraene-unterm-tannenbaum.html#startOfPageId621">
					</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.0) | Learn more about K2 at https://getk2.org -->


        </div>
		 </div> 							</div >
						</div >
						
                    </section>					<section id="yt_spotlight2" class="block">						<div class="container">
							<div class="row">
									<div id="bottom1"  class="col-sm-12" >
			
<ul class="menu">
<li><a href="https://germannews.com/" rel="alternate">Home</a></li>
<li><a title="Cybernex Software GmbH, München" href="https://cybernex.de" target="_blank" rel="alternate noopener noreferrer">Cybernex GmbH</a></li>
<li><a href="https://bayernzeitung.de" target="_blank" rel="alternate noopener noreferrer">Bayernzeitung</a></li>
<li><a href="https://deutschlandmagazin.com" target="_blank" rel="alternate noopener noreferrer">Deutschlandmagazin</a></li>
<li><a title="Oktoberfest" href="https://oktoberfest-tv.com" target="_blank" rel="alternate noopener noreferrer">Oktoberfest Spezial</a></li>
<li><a title="Gratis Reisekataloge" href="https://reisekatalogservice.de" target="_blank" rel="alternate noopener noreferrer">Reisekatalogervice</a></li>
<li><a href="https://solarinfonews.com" target="_blank" rel="alternate noopener noreferrer">Solarinfonews</a></li>
<li><a title="Hinweismedien - Werbegroßflächen" href="https://cybernex.de/aussenwerbung.html" target="_blank" rel="noopener noreferrer">Aussenwerbung</a></li>
<li><a title="Themenspezial Wellness und Gesundheitsurlaub" href="https://wellness.germannews.com" target="_blank" rel="alternate noopener noreferrer">Wellness-Spezial</a></li>
<li><a href="https://golfsport.germannews.com" target="_blank" rel="alternate noopener noreferrer">Golfsport-Spezial</a></li>
<li><a title="Themenspezialausgabe zu Ostern" href="https://ostern.germannews.com" target="_blank" rel="alternate noopener noreferrer">Ostern Spezial</a></li>
<li><a href="https://wichtel-geschenkespiel.de" target="_blank" rel="alternate noopener noreferrer">Wichtel-Geschenkespiel</a></li>
<li><a title="Datenschutzbeauftragten für Firmen und Vereine" href="https://cybernex.de/externer-datenschutzbeauftragter.html" target="_blank" rel="alternate noopener noreferrer">DSGVO</a></li>
<li><a href="https://vip-geschenkideen.de" target="_blank" rel="alternate noopener noreferrer">VIP Geschenkideen</a></li>
<li><a href="https://wichteln.wichtelspiel.com" target="_blank" rel="alternate noopener noreferrer">Wichteln</a></li>
<li><a title="Shop für originelle Geschenke und Dekoration" href="https://shop.cybernex.de" target="_blank" rel="alternate noopener noreferrer">Deko und Geschenke Shop</a></li>
<li><a title="Daten für die Mediaplanung von Aussenwerbung und Content Marketing" href="https://logo-click.com" target="_blank" rel="alternate noopener noreferrer">Mediadaten</a></li>
<li><a href="/sitemap.html" rel="alternate">Site Map</a></li>
<li><a title="Externer Datenschutzbeauftragter in München" href="https://service-externer-datenschutzbeauftragter.de/" target="_blank" rel="noopener noreferrer">Externer Datenschutzbeauftragter</a></li>
<li><a title="DSGVO Schulung und Beratung" href="https://datenschutzbeauftragter-muenchen.eu/" target="_blank" rel="noopener noreferrer">DS-GVO</a></li>
<li><a title="Datenschutzberatung München - Oberbayern - Bayern - Deutschland" href="https://muenchen-datenschutzbeauftragter.com/" target="_blank" rel="noopener noreferrer">Datenschutz</a></li>
</ul>

		</div>
									</div>
						</div>
						
                    </section>			<section id="yt_spotlight3" class="block">						<div class="container">
							<div class="row">
									<div id="bottom2"  class="col-sm-12" >
			    	
	<div class="module mod-k2-categories " >
	    		    <h3 class="modtitle">Kategorien</h3>
	    	    <div class="modcontent clearfix">
					<div id="sj_k2_categories_360337931574961798" class="sj_k2_categories preset01-4 preset02-3 preset03-2 preset04-2 preset05-1">
    	            <div class="cat-wrap theme1">
                			  	<div class="content-box">
										<div class="cat-title">
						<a style="font-weight: bold" href="/reise-und-tourismus/deutschland.html"  >
							Deutschland Nachrichten						</a>
					</div>
										<div class="child-cat">
																														</div>
		    	</div> <!-- END sub_content -->
		    			    	<div class="clr1"></div>
	    				  	<div class="content-box">
										<div class="cat-title">
						<a style="font-weight: bold" href="/business.html"  >
							Business- und Wirtschaftsnachrichten						</a>
					</div>
										<div class="child-cat">
															</div>
		    	</div> <!-- END sub_content -->
		    			    	<div class="clr1 clr2"></div>
	    				  	<div class="content-box">
										<div class="cat-title">
						<a style="font-weight: bold" href="/lifestyle/content/lifestyle-2.html"  >
							Lifestyle						</a>
					</div>
										<div class="child-cat">
																														</div>
		    	</div> <!-- END sub_content -->
		    			    	<div class="clr1 clr3"></div>
	    				  	<div class="content-box">
										<div class="cat-title">
						<a style="font-weight: bold" href="/reise-und-tourismus/world.html"  >
							Übersee Nachrichten						</a>
					</div>
										<div class="child-cat">
																				</div>
		    	</div> <!-- END sub_content -->
		    			    	<div class="clr1 clr2 clr4"></div>
	    				  	<div class="content-box">
										<div class="cat-title">
						<a style="font-weight: bold" href="/kultur.html"  >
							Nachrichten und Berichte aus dem Bereich Kultur						</a>
					</div>
										<div class="child-cat">
																									</div>
		    	</div> <!-- END sub_content -->
		    			    	<div class="clr1 clr5"></div>
	    				  	<div class="content-box">
										<div class="cat-title">
						<a style="font-weight: bold" href="/reise-und-tourismus/europa.html"  >
							Europa Nachrichten						</a>
					</div>
										<div class="child-cat">
																														</div>
		    	</div> <!-- END sub_content -->
		    			    	<div class="clr1 clr2 clr3 clr6"></div>
	    				</div>
            	</div>

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<footer id="yt_footer" class="block">						<div class="container">
							<div class="row">
									<div id="yt_copyright" class="col-sm-12"  >
					
       
		
	
					<div class="copyright">
				Copyright © 1995 - 2019 German News 			</div>
				
		<!-- 
        gerd
        -->
        <div class="designby copyright_middle">
			 <a target="_self" title="Cookie" href="https://germannews.com/datenschutzerkl%C3%A4rung.html"> Datenschutzerkl&auml;rung</a> | <a href=https://germannews.com/impressum.html target=_self>Impressum</a> | <a href=https://germannews.com/sitemap.html target=_self>Alle Beitr&auml;ge </a>
		</div>
			
        		
                </div>
									</div>
						</div>
						
                    </footer>			        
		
        
	<script type="text/javascript">
		
		jQuery(document).ready(function($){
			var events = 'click';
			
						
			
							
		});
		
		
		
	</script>




	<a id="yt-totop" class="backtotop" href="#"><i class="fa fa-angle-up"></i> Top </a>
    <script type="text/javascript">
		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
    </script>

	



		
	</div>
	

	

<div id="redim-cookiehint-bottom"> <div id="redim-cookiehint">   <div class="cookiecontent">     Wir verwenden Cookies (Textdateien), um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Verwendung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter. Unsere Partner führen diese Informationen möglicherweise mit weiteren Daten zusammen, die Sie ihnen bereitgestellt haben oder die sie im Rahmen Ihrer Nutzung der Dienste gesammelt haben. Laut Gesetz können wir Cookies auf Ihrem Gerät speichern, wenn diese für den Betrieb dieser Seite unbedingt notwendig sind. Für alle anderen Cookie-Typen benötigen wir Ihre Erlaubnis. Diese Seite verwendet unterschiedliche Cookie-Typen. Einige Cookies werden von Drittparteien platziert, die auf unseren Seiten erscheinen. Sie geben ihre Einwilligung mit Einverstanden oder können ablehnen. Erfahren Sie in unserer Datenschutzerklärung mehr darüber, wer wir sind, wie Sie uns kontaktieren können und wie wir personenbezogene Daten verarbeiten.   </div>   <div class="cookiebuttons">       <a id="cookiehintinfo" href="/datenschutzerkl%C3%A4rung.html" class="btn">Datenschutzerklärung</a>       <a id="cookiehintsubmit" onclick="return cookiehintsubmitno(this);" href="https://germannews.com/lifestyle/weihnachten-spezial/621/schoene-bescherung-migraene-unterm-tannenbaum.html?rCH=2" class="btn">Einverstanden</a>       <a id="cookiehintsubmitno" onclick="return cookiehintsubmitno(this);" href="https://germannews.com/lifestyle/weihnachten-spezial/621/schoene-bescherung-migraene-unterm-tannenbaum.html?rCH=-2" class="btn">Ablehnen</a>     </div>   <div class="clr"></div> </div> </div>     <script type="text/javascript">       function cookiehintfadeOut(el) {         el.style.opacity = 1;         (function fade() {           if ((el.style.opacity -= .1) < 0) {             el.style.display = "none";           } else {             requestAnimationFrame(fade);           }         })();       }         function cookiehintsubmit(obj) {         document.cookie = 'reDimCookieHint=1; expires=Fri, 27 Nov 2020 23:59:59 GMT;57; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-bg'));         return false;       }        function cookiehintsubmitno(obj) {         document.cookie = 'reDimCookieHint=-1; expires=0; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-bg'));         return true;       }     </script>  
<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							
							SqueezeBox.close();
						}
				   </script><script type="text/javascript">
                    /* <![CDATA[ */
                    /* affiliwelt.net awRelink-Code zur Nutzung auf PID 4547 */
                            (function() {
                        window.relinkSettings={"subid":'4547};
                        var s = document.createElement('script');
                        s.type = 'text/javascript';
                        s.async = true;
                            s.src = 'https://social.affiliwelt.net/relink/p4547.js';
                        var x = document.getElementsByTagName('script')[0];
                        x.parentNode.insertBefore(s, x);
                    })();
                    /* ]]> */
                    </script>

</body>
</html>
